comment securiser mon wifi

Discussion dans 'Hardware, matos' créé par turbo, 18 Février 2009.

Statut de la discussion:
Fermée.
  1. Offline
    turbo Elite
    voila depuis un moment j'ai de gros probleme... mon routeur se deconnect et donc on a plus le net, on doit souvent enlever la fiche et la remettre de plus il me semble que la connection est des fois tres lente donc j'aimerais bien securiser mon wifi mais l'ayant jamais fait je ne sais pas comment. Pouvez vous m'aider?
    turbo, 18 Février 2009
    #1
  2. Offline
    Kuzco El Lama Bazinga!
    http://192.168.1.1


    puis tu trouves les options wifi, et tu mets une clé wep (5 caracteres alphanumériques)
    Kuzco El Lama, 18 Février 2009
    #2
  3. Offline
    golog Serie Addict!
    Ca peut etre aussi http://192.168.2.1 selon ton routeur mais généralement c'est celui que Kuzco a donné
    golog, 18 Février 2009
    #3
  4. Offline
    turbo Elite
    Cannot find "http://192.168.1.1/" DNS Error - Server cannot be found
    turbo, 18 Février 2009
    #4
  5. Offline
    turbo Elite
    l'autre ne marche pas nn plus.
    turbo, 18 Février 2009
    #5
  6. Offline
    OldzZ Elite
    OldzZ, 18 Février 2009
    #6
  7. Offline
    Inco Elite
    dans demarrer => executer tu fais cmd ensuite tu tapes ipconfig => la tu vois passerelle par défaut. c'est cette adresse ip que tu dois mettre pour rentrer sur ton routeur.

    et met surtout pas du wep mais du wpa , le wep en 5min c'est décoder...
    Inco, 18 Février 2009
    #7
  8. Offline
    turbo Elite
    http://192.168.0.1 il me demande un nomd'utilisateur et mot de passe pourtant j'en ai jamais mis
    turbo, 18 Février 2009
    #8
  9. Offline
    leval Gnagnagna
    admin
    admin
    leval, 18 Février 2009
    #9
  10. Offline
    golog Serie Addict!
    golog, 18 Février 2009
    #10
  11. Offline
    golog Serie Addict!
    Essaye comme cité

    Admin
    Admin


    ou

    Admin
    rien du tout

    ou

    rien du tout
    admin

    ou

    admin
    1234
    golog, 18 Février 2009
    #11
  12. Offline
    turbo Elite
    admin
    rien du tout ca marche
    turbo, 18 Février 2009
    #12
  13. Offline
    Nmy Touriste
    donne la reference complete de ton routeur.... peut etre que la on pourra t aider....

    aussi http://192.168.0.1 ou autre on va pas troller à nouveau sur le sujet n est accessible que si tu es connecte au routeur, et au tiens du moins sinon tu risques d aller vchanger la config d un routeur qui ne t appartient pas
    Nmy, 18 Février 2009
    #13
  14. Offline
    Kuzco El Lama Bazinga!
    omg, tu deviens plus mauvais de jour en jour.


    http://www.vista-xp.fr/forum/topic2071.html


    c'est une convention, chez moi c'est 192.168.39.50, donc c'est ARBITRAIRE, donc il n'y a pas de règle précise, à part pour un routeur spécifié. Toutefois, tu noteras que la plupart des routeurs (les b-box de belgacom par exemple (modem répandu en belgique))utilise 192.168.1.1.


    Merci d'avoir, une fois de plus, démontré ton savoir (vivre).


    A+ sur un TFT de 100Mhz? J'me souviendrai toujours de cet acharnement fautif, en tout cas.
    Kuzco El Lama, 18 Février 2009
    #14
  15. Offline
    Noir Never forget who i am !
    gamin, va jouer ailleurs ;)
    comme j'ai rectifié, tout est indiqué dans la documentation.
    gamin, va revoir ton éducation.
    gamin, aurevoir :]
    Noir, 18 Février 2009
    #15
  16. Offline
    Kuzco El Lama Bazinga!
    oui m'sieur
    Kuzco El Lama, 18 Février 2009
    #16
  17. Offline
    Le 192.168.2.1 et 1.1 existent... mon ancien routeur phillips ctait 1.1, le nouveau Siemens c'est 2.1.

    Puis c'est moi le rageux de service, tsai... :maboul:
    Alucard, 19 Février 2009
    #17
  18. Offline
    Kuzco El Lama Bazinga!
    nan mais t'es qu'un gosse mal élevé, s'pas pareil : o
    Kuzco El Lama, 19 Février 2009
    #18
  19. Offline
    turbo Elite
    moi c'est un routeur d-link et en faite j'ai su acceder au routeur mais quand je change pour mettre wep ou l'autre ensuite je n'ai plus le net et quand je reconfigure dans les option lors d'une demande de connection ca ne va pas, j'ai une croix rouge a la place des barres de connection
    turbo, 19 Février 2009
    #19
  20. Offline
    GUMBAL 1337


    :love: :love: c'était en effet très nice

    Noir doit certainement bosser dans l'informatique pour être si balaise que ça dans ses réponses
    GUMBAL, 19 Février 2009
    #20
Statut de la discussion:
Fermée.