Configuration bios pour premier démarrage ?

Discussion dans 'Hardware, matos' créé par Izidor, 1 Février 2005.

Statut de la discussion:
Fermée.
  1. Offline
    Izidor ex membre
    J'aimerai monter le pc que je vais aller chercher cette apes midi , seulement une fois le pc assemblé quand il va démarré pour la premierre fois il va pas me demander de configurer le bios ? Les entretoises pour la CM je les trouves ou ?

    [IMG]
    Izidor, 1 Février 2005
    #1
  2. Offline
    Doctor Shen Touriste
    c fourni avec le boitier :p

    et pour le bios tu dois juste faire pour que ça boot sur le cd :p
    Doctor Shen, 1 Février 2005
    #2
  3. Offline
    trqsh ex membre
    waip pour le bios tu as presque rien à config , c'est auto now.

    Tu devras p-e désactiver le son incorporé ( dans le bios donc ) à la carte mère si tu as une carte son pci.
    trqsh, 4 Février 2005
    #3
  4. Offline
    AnomovycK Elite
    Oui, désactiver carte son et carte réseau intégré si t'en as d'autre, puis choisir ta séquence de boot: mettre cd avt hdd pour pouvoir install ton windaube :D.
    Et p-e changer ton Fsb en fonction de ton processeur.
    La date et l'heure aussi p-e.

    Je crois que c'est tout. :wink:
    AnomovycK, 4 Février 2005
    #4
  5. Offline
    SkankerS Groove Master
    edit : je n'ais rien dit , jviens de matter les dates des post celui ci est plus ancien de quelques heures :wink: ! Pour finir tu l'as reporté chez BIG pour une verification ?
    SkankerS, 4 Février 2005
    #5
Statut de la discussion:
Fermée.