Configurer DS avec la BBOX?

Discussion dans 'Wii' créé par suPr3m_, 1 Juillet 2009.

  1. Offline
    suPr3m_ ~ Sony Vaio ~
    rien compris :D
    suPr3m_, 29 Juillet 2009
    #21
  2. Online
    Ichigo911 ex membre
    t'as un pc avec windows vista ?
    Ichigo911, 30 Juillet 2009
    #22
  3. Offline
    suPr3m_ ~ Sony Vaio ~
    oui

    si tu me parles d'aller dans le routeur c'est déjà fait
    suPr3m_, 30 Juillet 2009
    #23
  4. Online
    Ichigo911 ex membre
    ui j'parle de ça mais refait le et change le wep et met un truc du style de ske j'ai dit !
    Ichigo911, 31 Juillet 2009
    #24
  5. Online
    Fish Bouillant même !
    donc en gros ta clé wep ne peut compoter que les chiffre de 1à 9 et les lettres de A à F
    Fish, 2 Août 2009
    #25
  6. Offline
    suPr3m_ ~ Sony Vaio ~
    ma clé wep est faite de chiffres et lettres ...
    suPr3m_, 5 Août 2009
    #26
  7. Online
    Fish Bouillant même !
    bah j'ai recu ma bbox aujourd hui

    bah je me connecte sans probleme

    juste mettre une clé de 5 caractère si tu es en wep64bit 13 si tu est en wep128bit

    pour les caractères tu peux mettre des chiffre et des lettres les chiffres de 1à9 et les lettres de A à F (les caractère utilisé en hexadecimal quoi)

    ca fonctionne nickel
    Fish, 5 Août 2009
    #27
  8. Offline
    gl0b ▇ ▅ █ ▅ ▇ ▂ ▃ ▁ ▁ ▅ ▃ ▅ ▅ ▄ ▅ ▇
    C'est LA solution
    gl0b, 5 Août 2009
    #28
  9. Offline
    suPr3m_ ~ Sony Vaio ~
    je vais rechanger le pass et tester merci :p
    suPr3m_, 7 Août 2009
    #29
  10. Offline
    suPr3m_ ~ Sony Vaio ~
    marche pas, j'avais déjà un pass avec 13 caractères (chiffres et lettres)
    J'ai testé que des chiffres ou bien en 64bits avec 5 caractères et ça fonctionne quand même pas ... j'ai enlevé le filtre par mac adress et rien du tout non plus.

    Si tu pouvais détailler ta procédure pour toi? merci :)
    suPr3m_, 7 Août 2009
    #30
  11. Online
    Fish Bouillant même !
    pour les 5 caractère tu dois bien faire attention a ce que les caractère soit entre A et F et les chiffres ce que tu veux

    en gros tu peux utiliser ceci comme caractères :

    1234567890 ABCDEF

    rien d'autre
    Fish, 18 Août 2009
    #31
  12. Offline
    suPr3m_ ~ Sony Vaio ~
    haaaa j'ai mis d'autres lettres de l'alphabet moi ... bizarre ça je teste de suite merci!
    suPr3m_, 18 Août 2009
    #32
  13. Offline
    suPr3m_ ~ Sony Vaio ~
    marche pas, j'ai testé différent truc ... je pige plus là. :-(

    help :cry:
    suPr3m_, 18 Août 2009
    #33
  14. Online
    Fish Bouillant même !
    t1 mais c'est tout con pourtant Oo
    Fish, 21 Août 2009
    #34
  15. Offline
    suPr3m_ ~ Sony Vaio ~
    bah explique car j'ai tout fait comme il fallait faire ... et je suis pas le seul à ne pas réussir avec cette merde de modem :/
    suPr3m_, 24 Août 2009
    #35
  16. Online
    Fish Bouillant même !
    bah je sais pas quoi te dire de plus hein

    Type de sécurité : WEP
    En codage : 64 bits
    et comme mot de passe : 5 caractères parmis ABCDEF 123456789

    rien de plus à dire après ca va tout seul
    Fish, 26 Août 2009
    #36
  17. Offline
    suPr3m_ ~ Sony Vaio ~
    ici ça ne va pas ... alors soit ta pas le même modem soit c'est étrange :p
    suPr3m_, 26 Août 2009
    #37
  18. Offline
    admix G!v3 m3 a 60v3rnm3n7
    et si tu enlèves la sécu, mais que tu gère les connexions en autorisant que les mac de ton pc et de ta ds ça ne te suffirait pas?
    admix, 26 Août 2009
    #38
  19. Offline
    suPr3m_ ~ Sony Vaio ~
    ça suffit comme sécurité ça? je préfère qd même avoir une clée WEP supplémentaire non?
    suPr3m_, 26 Août 2009
    #39