Connexion . c est nouveau O.O

Discussion dans 'Action, Shooters' créé par Esta, 1 Mars 2005.

Statut de la discussion:
Fermée.
  1. Offline
    Esta Boy's dream
    Bonjour a tous,

    voila, j'ai eu quelques blemes de formatages il y a peu, j ai demandé a un ami de me faire car durdur et sa fonctionne niquel maintenant (sauf le son -_-" )

    mon probleme est :
    Quand je jous a cs , je me connecte , 20 sec minimum de dl de vac =O et apres 65 80 de choke et un ping de 200 :\

    Je ne m'y connais absolument pas en rate.
    Mon firewall est celui de sp2 qui est config pour laisser passer cs.
    comment remedier a ca ? ma connexion fonctionne bien en telechargement , en surf :pfiou:

    skynet go avec modem speed touch 330

    =D

    merci !
    Esta, 1 Mars 2005
    #1
  2. Offline
    sANCHEZ_- POKERPADAWAN
    Tu dit ne pas t'y connaitre en Rates,

    peut tu nous expliquer ce que tu n'as pas bien compris dans le tutoriels propose sur gamerz??
    sANCHEZ_-, 1 Mars 2005
    #2
  3. Offline
    Laisse moi deviner.
    Si c'est ça, j'me pends.

    Tu lances Steam, tu cliques sur l'icône de celui-ci, à côté de l'horloge, tu cliques sur Settings, tu choisis l'onglet Internet, et tu nous dis quelle est la valeur indiquée.. :roll:
    Gee_oldd, 1 Mars 2005
    #3
  4. Offline
    Esta Boy's dream
    Guillaume. Fais gaffes a cque tu dis ou je dévoile des choses


    .. Modem 28.8k




    -_________________- alrs la

    vais tester
    Esta, 1 Mars 2005
    #4
  5. Offline
    loL..
    T'as rien à dévoiler, tu sais rien sur moi, et, de toute manière, ca interesse personne ici.
    Gee_oldd, 1 Mars 2005
    #5
  6. Offline
    D0GMA p0rn c4t
    eh ui faut mettre T1 :p
    D0GMA, 1 Mars 2005
    #6
  7. Offline
    Esta Boy's dream
    la c est ok

    maintenant autre chose mais je crois avoir petite idée:

    j ai des genres de "sacades" sous les jeux, des petits bugs grapique, genre j ai un petit bloque puis sa reprend.

    je pense que c est la cg =\ gf4 t4200
    Esta, 1 Mars 2005
    #7
  8. Offline
    Boah là, ca devient les questions habituelles hein..
    Drivers MAJ? Defrag? Disque durs pas trop trop full (je sais, t'as précisé que tu venais de format), etc.. etc..

    :)
    Gee_oldd, 1 Mars 2005
    #8
  9. Offline
    D0GMA p0rn c4t
    bah c une bonne cg, tu l'as overclocké et ça a mal tourné peu être?
    D0GMA, 1 Mars 2005
    #9
  10. Offline
    Esta Boy's dream
    no gee , drivers a jour dd tout frais du formatage no full :\ fin voila quoi vais tester autres drivers que ceux de nvidia
    Esta, 1 Mars 2005
    #10
  11. Offline
    JdlF Touriste
    Des drivers graphiques pour le ping... OK. :roll:
    Lances cs en serveur local dabord pour voir si ta cg à un bleme (en tout cas c'ets pas elle qui change quoi que se soit des choke loss ms).
    Dans l'onglet on a pasde concluion si t as mis t1 ou pas. Met t1.
    Essayes plusieurs serveurs.
    Lis le tuto sur les rates.

    Sinon met simplement cl_updaterate 50 cl_cmdrate 50 rate 20000. (normalement tu peux même mettre 100/100 mais sur certains serveur t a un peu de choke avec 100/100 alors qu'avec 50/50 t as peu de chances d'en avoir)

    Achète toi un volume pack ou attend la fin du mois (note que vus qu'on est le premier ben tu peux attendre lgt), si t'as dépassé ton quota bien sure.
    Coupe kaza.

    ...
    ...
    Emule aussi :cool:


    gl hf

    ps: lance spybot et ad-aware plus un anti virus. Mais ça m'étonnerais.
    JdlF, 1 Mars 2005
    #11
  12. Offline
    Relis le thread en entier, tu comprendras?

    :?
    Gee_oldd, 1 Mars 2005
    #12
  13. Offline
    - Lo0 Elite
    Griller son quota le premier du mois faut etre fort. Enfin ya moyen, mais bon :arrow: /guynessbook
    - Lo0, 1 Mars 2005
    #13
  14. Offline
    Lis au MOINS le premier post du thread.. -______-
    Gee_oldd, 1 Mars 2005
    #14
Statut de la discussion:
Fermée.