[CONSEIL]Meilleure config possible

Discussion dans 'Hardware, matos' créé par Burny, 1 Octobre 2004.

Statut de la discussion:
Fermée.
  1. Offline
    Burny Touriste
    Salut à tous,
    J'aurais besoin d'avoir l'avis de spécialistes pour avoir les meilleures réglages possibles pour mon PC.

    Config :
    -CM = P4C 800 e Deluxe
    -PROCO = Pentium 4 3GB(o/c en 3.6)
    -RAM = 2*512 DDR400
    -CG = POV 6800GT(o/c en Ultra)
    -HDD = Maxtor 120GB SATA

    Tout ceci tourne déjà très bien, mais je voudrais avoir de bons réglages pour pouvoir exploiter tout ceci au mieux.
    Merci de répondre seulement si vous savez de quoi vous parlez :wink:
    Burny, 1 Octobre 2004
    #1
  2. Online
    AnArChY ex membre
    si ta ram est de bonne qualité renseigne toi pour l overclock, a part ca je pense que c bon
    AnArChY, 1 Octobre 2004
    #2
  3. Offline
    Burny Touriste
    Heu sinon t'appele quoi par "réglage" ?[/quote]

    Les réglages du Pentium, pour augmenter la vitesse du BUS, et les réglages fins de la CG...
    Burny, 1 Octobre 2004
    #3
  4. Offline
    GUMBAL 1337
    heu ta carte graphique est o/c en ultra et tu c pas faire les autres reglages? :?<
    idem que ton cpu :/
    GUMBAL, 1 Octobre 2004
    #4
  5. Offline
    Burny Touriste
    Non je ne sais pas, pour o/c ma cg j'ai suivit un mode d'emploi bien expliqué qui avait été posté précédemment, et pour o/c mon proco il suffit d'aller dans le Bios et choisir le niveau d'o/c désiré :wink:
    Rien de bien savant :cool: :D
    Burny, 1 Octobre 2004
    #5
  6. Offline
    GUMBAL 1337
    bha pour le reste je vois pas trop ce que tu peux faire , apart trouvé le meilleur driver pour ta cg , sinon meme qq ptits reglage suplementaire ne te permettron que d avoir uen infime difference :burp:
    GUMBAL, 1 Octobre 2004
    #6
  7. Offline
    Doctor Shen Touriste
    baisser les timings ram
    et tester avec memtest ( www.memtest86.com )
    si ça boot pas ou que t'as des erreurs c'est que t'as trop baissé :)
    Doctor Shen, 1 Octobre 2004
    #7
  8. Offline
    Matsuto Elite
    t peux l'overcloker en 3.8 sans prob.. moi c 3.9 qu'il a pas voulu passer mais c'est pcq mon alim et ma ram ne suivent pas
    Matsuto, 2 Octobre 2004
    #8
  9. Offline
    MikeTronic Elite
    Sa sert a rien 3Ghz sont amplement suffisant...
    MikeTronic, 2 Octobre 2004
    #9
  10. Offline
    MacSog Elite
    Alors un conseil immédiat:

    VIRE LE MAXTOR SATA !!

    Je viens d'envoyer paître mon 160 que j'utilisais depuis bientot un an...
    Ah oui, c'est rapide... mais quand sa plante ca prévient pas! Et impossible de récupérer les données! En plus, les drivers sont pas au point, y a toujours quelque chose qui foire...

    Peut etre que les autres marques que Maxtor s'en sortent mieux avec le SATA...
    Retour au bon vieux IDE.
    MacSog, 2 Octobre 2004
    #10
  11. Offline
    admix G!v3 m3 a 60v3rnm3n7
    disque dur je dirai de prendre un raptor pour stocker tous ls logiciels.

    et un autre pour les datas...
    admix, 2 Octobre 2004
    #11
  12. Offline
    GUMBAL 1337
    j ai un maxtor en sata : p

    mais ptetre que ta pas eu du bol qu il ai planté :/
    GUMBAL, 2 Octobre 2004
    #12
  13. Offline
    Doctor Shen Touriste
    c'est valable pour tous les disques durs ça msieu :roll:
    Doctor Shen, 2 Octobre 2004
    #13
  14. Offline
    Burny Touriste
    Je sais qu'il y a moyen de l'o/c en 3.9 mais ce n'est pas stable, j'ai du me rabattre sur 3.6 :wink:
    Burny, 2 Octobre 2004
    #14
  15. Offline
    Burny Touriste
    :D VIVE LES BACKUPS :cool:

    Ca t'apprendra! :wink: :wink: :wink:
    Burny, 2 Octobre 2004
    #15
  16. Offline
    Matsuto Elite
    ouais mais 3.8 est stable ;)

    moi je lai repasser en en 3.0 car en le mettant en 3.6 je perd des point au 3d mark05 et de plus sa sert a rien de overcloker maintenant car 3 ghz c'est bien suffisant!!!
    Matsuto, 2 Octobre 2004
    #16
  17. Offline
    MacSog Elite
    1) Je sais que c'est pareil pour tout les HD, mais un IDE plante moins souvent (chez moi en tout cas). Y a deja pas de drivers à la con qui créent toujours des conflits. Dans mon cas, le SATA a carrément effacé sa partition tout seul!

    2) Je fais des backups régulièrement, mais quand ca arrive entre deux de ces backups... :?
    MacSog, 2 Octobre 2004
    #17
  18. Offline
    GUMBAL 1337
    bha pour l instant , croisont les doits , mais mno sata a pas pplanter et les seul driver que j ai du mettre c avat l instalation xp sinon jtrouve l utilisation idem que un ata :burp:

    sauf des acces plus rapide o DD on dirait : p
    GUMBAL, 2 Octobre 2004
    #18
  19. Offline
    gogoprog Oprahiste vaudou
    Je te conseille de bien brancher les fils...
    gogoprog, 2 Octobre 2004
    #19
Statut de la discussion:
Fermée.