Coupure de connexion

Discussion dans 'Réseau, Wifi' créé par bOweL, 18 Décembre 2002.

Statut de la discussion:
Fermée.
  1. Offline
    bOweL Intestin
    Depuis ce matin j'ai le 3.3 et depuis ce matin j'ai des coupures de connexion!!!

    Pourtant j'ai installé leur nouveau driver.

    Mon modem est un Diva adsl usb
    bOweL, 18 Décembre 2002
    #1
  2. Offline
    bOweL Intestin
    up
    bOweL, 18 Décembre 2002
    #2
  3. Offline
    Ch4zyx Elite
    des coupures j'en ai eu pendant 1 semaine quand jsuis passé en 3.3 :?

    mais apres, des quils auron tout regler, taura plus de problem
    Ch4zyx, 18 Décembre 2002
    #3
  4. Offline
    hoho ex membre
    Moi j'en ai depuis que j'ai mon 3.3 c'est à dire depuis 1 mois et demi.
    hoho, 18 Décembre 2002
    #4
  5. Offline
    Patounet PaW
    Pour ce genre de probleme :

    1) si vous avez un modem USB, essayez d'avoir un ethernet à prêter chez un pote pour tester.

    2) si les problemes persistent, appelez les derangements de belgacom et si on ne le fait pas spontanement : exigez de passer aupres des operateurs de seconde ligne. Ils sauront quoi faire ( tests complementaires )

    En fait, pour certains ( trop loin, câble pourri, etc.. ) il arrive que le passage à 3.3 pose des problemes, si aucune solution n'ai trouvée le mieux est parfois de repasser en 1.1.
    Patounet, 18 Décembre 2002
    #5
  6. Offline
    MIKA doo ex membre
    Jai le meme ADSL que toi et il se coupe aussi de temps en temps mais je crois que cest un probleme ds les mise a jour

    Ta kel os?
    MIKA doo, 18 Décembre 2002
    #6
  7. Offline
    bOweL Intestin
    xp pro
    bOweL, 18 Décembre 2002
    #7
  8. Offline
    Nicmilu Elite
    qd le modem est jaune ca veut dire koi?
    Nicmilu, 18 Décembre 2002
    #8
  9. Offline
    dRex Xaxaxa
    avec quel modem ? le speed touch usb c'est désincronisation je crois
    dRex, 18 Décembre 2002
    #9
  10. Offline
    b00msTicK O=(*.*Q)
    ^

    ke ta renversé de l'oeuf dessus ...
    b00msTicK, 18 Décembre 2002
    #10
  11. Offline
    Nicmilu Elite
    ouaip usb, c pelant y a certain jour desincro desincro a n importe quel moment --> reboot et ca va c chi***
    Nicmilu, 18 Décembre 2002
    #11
  12. Offline
    Nicmilu Elite
    :shock: nawak :wink:
    Nicmilu, 18 Décembre 2002
    #12
  13. Offline
    TrunK 공지글
    Faut juste avoir de la patience link !
    Moi 2 semaine de coupure surement que c'etait en test et maintenant ca va
    TrunK, 18 Décembre 2002
    #13
  14. Offline
    MIKA doo ex membre
    qd cest jaune si quil ne recoit pas le signal internet donc tu dois attendre que ce soit vert et si cest comme moi des fois tu peut attendre longtemps
    MIKA doo, 18 Décembre 2002
    #14
  15. Offline
    Tavar3s Touriste
    jamais content... Skynet triple la vitesse de connection, toujours pas content... et avec 100go de download par mois autorise, une vitesse de 15mbits/sec, et le cafe livre gratos vous seriez content ?
    Tavar3s, 18 Décembre 2002
    #15
  16. Offline
    MIKA doo ex membre
    LoL
    MIKA doo, 18 Décembre 2002
    #16
  17. Offline
    PoMi Banging for roof
    Moi aussi depuis la 3.3 j ai des coupures :cry:
    PoMi, 18 Décembre 2002
    #17
  18. Offline
    NAOOOON... et ma stripteaseuse alors?!?!?! pffffff c'est trop injuste! :wink:
    L u D a X, 19 Décembre 2002
    #18
  19. Offline
    Ventilo Elite
    Bien moi g eu des coupures sans passer en 3.3Mbit C T le cable qui était HS lol Belgacom est venu enfin 2 techniciens pour réparer le cable lol ils ont fait plein de trou dans la rue :wink: :wink: :D :shock: :? :cool: :D :oops: :p ?( X( :)) :beuh: :D :oops:
    Ventilo, 19 Décembre 2002
    #19
  20. Offline
    [IMG]
    Tiens? Tu as perdu tes beaux poils bleus??? :]
    L u D a X, 19 Décembre 2002
    #20
Statut de la discussion:
Fermée.