CPU 100%

Discussion dans 'Windows' créé par pipet, 10 Mars 2006.

Statut de la discussion:
Fermée.
  1. Offline
    pipet ca s'passe
    Je suppose que le problème à déjà été posé, mais vu la lenteur de mon pc actuellement, j'ai vraiment pas envie de me taper les pages du forum...

    Soit, mon CPU comme il est indiqué dans le titre reste à 100%...
    Ayant dans le gestionnaire des tables, je vois que Spoolsv.exe me load à lui tout seul 99%...

    Que dois-je faire, supprimer ou installer pour que celui-ci me fiche la paix :D ...

    Merci...
    pipet, 10 Mars 2006
    #1
  2. Offline
    luciano L*3*3*T
    Ctrl+Alt+Del (Gestionnaire des tâches) tu regardes dans la colonne Utili. mémoire et tu termines le processus de celui qui est le plus élevé (qui est certainement la raison de 100% en CPU)
    luciano, 10 Mars 2006
    #2
  3. Offline
    pipet ca s'passe

    Oui, oui j'y avais déjà pensé, mais celui-ci me marque que l'accès est refusé... donc impossible de le terminer :/...
    pipet, 10 Mars 2006
    #3
  4. Offline
    luciano L*3*3*T
    Pourtant il s'agit d'un processus pouvant être arrêté.

    Edit : Regarde ici
    luciano, 10 Mars 2006
    #4
  5. Offline
    pipet ca s'passe

    Je vois sur le forum que Spoolsv.exe est gestionnaire d'imprimmante, et je viens juste d'installer une nouvelle imprimmante...

    Ps : je suis sous Win NT :/...
    pipet, 10 Mars 2006
    #5
  6. Offline
    ieaiaio Elite
    tu peux essayer de desinstaller limprimante redemarrer et voir si les probs sont tjs la... si cest parti essaye avec des autres drivers
    ieaiaio, 10 Mars 2006
    #6
  7. Offline
    pipet ca s'passe
    J'ai juste redémarrer le pc sans allumer l'imprimmante et la cava nickel...

    :?:
    pipet, 11 Mars 2006
    #7
Statut de la discussion:
Fermée.