CPU cadence inférieure et reboot

Discussion dans 'Hardware, matos' créé par yiro, 1 Septembre 2005.

Statut de la discussion:
Fermée.
  1. Offline
    yiro Touriste
    Bonjour,

    Voila, mon ordi reboot tout seul.
    Depuis peu j'ai fais en sorte que windows XP m'affiche l'écran bleu pr voir les erreurs a la place de rebooter directe et bon nombre de 0x000... sont repérés.
    De plus, j'ai voulu rejouer à un jeux montrant les caractéristiques de la machine avant lancement pour voir si elle répond a ce qui est requis et la, mystère, mon athlon 2600+ est a une fréquence de 1250 Mhz. :?
    Avant, tout était normal, mais la le jeux me dit que j'ai besoin de 1500 mhz minimum, ce que je possède en toute logique!

    Pourriez-vous m'aider?
    Merci d'avance!
    yiro, 1 Septembre 2005
    #1
  2. Offline
    DeScH AstaLaVista
    ton fsb doit etre repassé à 100 Mhz à mon avis. Va ds le bios et réaugmente la fréquence de l'horloge :)
    DeScH, 1 Septembre 2005
    #2
  3. Offline
    yiro Touriste
    Je le met a combien?
    Est ce que ce problème aurait pu provoquer des reboot intempestifs?
    yiro, 1 Septembre 2005
    #3
  4. Offline
    DeScH AstaLaVista
    Tu le mets à 166. Oui c'est possible car ton cpu n'a pas habitude de travailler à cette vitesse.
    DeScH, 1 Septembre 2005
    #4
  5. Offline
    yiro Touriste
    Voila, il est remis... fréquence normale
    Mais les reboot reviennent toujours :cry:
    Je sais vraiment pas d'ou ca peut venir...
    yiro, 1 Septembre 2005
    #5
  6. Offline
    Mayhem Elite
    Température ?
    Mayhem, 1 Septembre 2005
    #6
  7. Offline
    DeScH AstaLaVista
    regarde tes températures avec speedfan.
    DeScH, 1 Septembre 2005
    #7
  8. Offline
    yiro Touriste
    EVEREST :

    Diode processeur 63° -10 minutes-> 80°
    Processeur 48° -10 minutes-> 58°
    Carte mère 29° -10 minutes-> 31°

    J'ai fait en sorte que windows me montre l'écran bleu des erreurs avant de rebooter et cela me dit de désinstaller tout nouveau matériel venant d'etre installé, de checker en mode sans échec etc... J'avais installé ma carte graphique comme il se doit, j'ai désinstallé et réinstallé, ca ne change rien. ( je tien a préciser que l'ordi rebootait déja avant que j'installe cette nouvelle carte graphique )
    L'écran bleu avant redémarrage me dit que le foirage pourrait provenir du fichier win32k.sys. Que faire?
    yiro, 2 Septembre 2005
    #8
  9. Offline
    yiro Touriste
    up
    yiro, 2 Septembre 2005
    #9
  10. Offline
    0ld Cr0w Elite
    1 demontage ventirad
    2 netoyage dudit ventirad
    3 netoyage core proco
    4 metre nouvelle pate thermique (pas trop pas trop peu))
    5 remontage :wink: :wink: si ca change rien refaire l operation mais en metant un ventirad de course de la mort qui tue :wink: :wink: :wink:


    ah oui c est trop chaud ton proco :idea: :cool: :wink: :wink:


    chez moi 2800xp 33 now et 45 en sortant de bf2 avec ventirad box d origine :wink:
    0ld Cr0w, 2 Septembre 2005
    #10
Statut de la discussion:
Fermée.