[CPU Fan]Error 17

Discussion dans 'Hardware, matos' créé par Hyene, 1 Août 2014.

  1. Offline
    Hyene Elite
    Hello,

    J'ai un souci avec une tour, quand je l'allume, j'ai un message d'erreur CPU fan, donc je me suis dit que sa venai du ventilo cpu.... pas compliquer jusque la :p

    J'ai ouvert et effectivement, le proprio étant un gros fumeur, le radiateur du ventilateur était noir Oo jamais vu sa, j'ai donc nettoyer et remis de la pâte thermique.

    J'ai remis le ventilo sur le cpu, mais le problème n'a pas été résolut, j'ai toujours l'erreur cpufan. quand je laisse le pc tourner, il essaie de boot et me sort une error 17 avec le petit _ qui clignote.

    J'ai un DD vierge dans le pc, car je voulais réinstaller win7 par cléboot.
    J'arrive a boot sur le lé usb, mais me demande d' insérer un cd -_-' (alors que sur un autre pc ma cléboot fonctionne).

    Si quelqu'un a une idée :s

    Merci d'avance
    Hyene, 1 Août 2014
    #1
  2. Offline
    Demoniak_Angel Le + beau ;-)
    Simplement changer le ventilo p-ê ?

    Au pire, changer le ventilo me paraît indispensable et désactiver l'alerte dans le bios si possible, ah oui et dernière chose, un coup de batte sur la tête du proprio pour l'apprentissage à l'arrêt de la cigarette, ca lui fera pas de tort ;)
    Demoniak_Angel, 1 Août 2014
    #2
  3. Offline
    intervirtuel Ma réaction lorsque je lis certains threads...
    Une fois j'ai eu un souci de boot avec des similitudes avec ton problème mais sans aucun message d'erreur au niveau du ventilateur.

    Mon disque ne voulait plus booter j'ai voulu reformater le disque avec un windows ça ne fonctionnait pas après avoir formaté le disque (avec le dos de windows xp, le fameux formatage en écran bleu) ça marquait d'insérer le disque windows adéquat car il n'était pas compatible avec la clé. Pourtant avec le meme cd j'ai du acheter un nouveau disque dur et j'ai réussi à formater à partir de ce nouveau disque. Le tout en version acheté officielle.

    Je pense que le disque dur a du rendre l'âme (simple SATA à l'époque). Si jamais ça peut t'aider ... ou pas ... je sais pas lol bonne chance
    intervirtuel, 1 Août 2014
    #3
  4. Offline
    Hyene Elite
    En faite je viens de remarquer qu'au démarrage il fait "un scanning ide drive"
    Visiblement sa viens de la carte mère, un truc a activer ou désactiver dans le bios


    Bon j'ai plus le scanning.. mais le boot me dit que j'ai fait un changement récent de matérielou soft...

    J'ai tester avec un autre DD mais j'ai le même résultat :'(

    C'est un vieux P4 pour dépannée un pote, Et j'ai pas de ventilo sous la main, et le ventilo actuelle tourne très bien :s
    Hyene, 1 Août 2014
    #4
  5. Offline
    Hyene Elite
    Windows boot manager
    Windows failed to start
    A recent hardware or software change might be the cause to fix the problem.
    1- inser your cd and restart
    2- choose your langage setting and click next
    3- click repare you computer
    File : /boot/BCD
    Status : 0xc00000e
    Infos : The windows Boot Configuration Data file does not contain a valid OS entry

    Il va volé a mon avis :p
    Hyene, 1 Août 2014
    #5
  6. Offline
    Hyene Elite
    Bon bah j'ai régler mon probleme.

    J'ai fait une nouvel installation de win7 sur un autre pc, et après l' installation je l'ai remis le dd dans le pc qui déconne.
    Il a boot sur windows donc résolut :p
    Hyene, 2 Août 2014
    #6
  7. Offline
    Hyene Elite

    ...
    En faite non -_-', il démarre 1x sur 10, sinon il reste bloquer sur bienvenu ou veiller patienter. et freez
    Hyene, 11 Août 2014
    #7