CS est lent

Discussion dans 'Action, Shooters' créé par _MaCTaByLiS, 15 Décembre 2004.

Statut de la discussion:
Fermée.
  1. Offline
    _MaCTaByLiS Elite
    voila j ai un tit prob je marche , cours , saute au ralenti meme les balles partent lentement si quelqun pourrait m aider pour remettre normal
    _MaCTaByLiS, 15 Décembre 2004
    #1
  2. Offline
    Tweek je t'affone !
    t'as combien de fps?
    Tweek, 15 Décembre 2004
    #2
  3. Offline
    _MaCTaByLiS Elite
    100 constant
    _MaCTaByLiS, 15 Décembre 2004
    #3
  4. Offline
    Tweek je t'affone !
    ping? choke / loss?
    Tweek, 15 Décembre 2004
    #4
  5. Offline
    _MaCTaByLiS Elite
    vais voir ca
    _MaCTaByLiS, 15 Décembre 2004
    #5
  6. Offline
    Tweek je t'affone !
    k tu nous dit kwa :p
    Tweek, 15 Décembre 2004
    #6
  7. Offline
    GUMBAL 1337
    mise a jour de ton steam? il dl un truc pour le moment?

    option de ta carte graphique changer?
    GUMBAL, 15 Décembre 2004
    #7
  8. Offline
    disco Touriste
    moi j'avais eu ca ...

    alors ce que je faisais et qui marchait :

    couper : msn , irc , skype etc ... tous les truc qui prenne de la ressource pour rien

    et un autre truc que je n'ai jamais compris :

    en remettant une "nouvelle config" , ca me le faisait plus, va savoir pq :?
    disco, 15 Décembre 2004
    #8
  9. Offline
    sa m'etonerais que le prob vienne du fait que des appz bouffent de trop car avec 1 p4 3.0ghz . ati X800 et 1go ddr...
    3z3KieL aKa tGn, 15 Décembre 2004
    #9
  10. Offline
    disco Touriste
    il a pas mentionner sa config , j'suis pas devin :p
    disco, 15 Décembre 2004
    #10
  11. Offline
    MaRTIaL Dayvan Cowboy
    *Slow motion On*?

    ok je sorts
    MaRTIaL, 15 Décembre 2004
    #11
  12. Offline
    OldzZ Elite
    Peut etre un SloW Hack :D :D

    Pour jouer dans le style MaxPayne 1
    OldzZ, 15 Décembre 2004
    #12
  13. Offline
    oNi- Elite
    Je n'ai eu ça qu'une seule fois, et ça remonte à la 1.5
    En fait, je venais de formater, et j'avais tout réinstallé sauf les drivers de ma carte mère (AGP...). Je ne sais pas si ça peut t'aider...
    oNi-, 15 Décembre 2004
    #13
  14. Offline
    ouais je suis au courant tkt c'etait juste pour préciser :p
    3z3KieL aKa tGn, 15 Décembre 2004
    #14
Statut de la discussion:
Fermée.