(Dé)synchronisation (des montres)?

Discussion dans 'Windows' créé par silverplay, 10 Octobre 2008.

Statut de la discussion:
Fermée.
  1. Offline
    silverplay Touriste
    Bonjour à tous,

    Je viens vous expliquer le problème qui est le mien depuis maintenant presque 4jours. Ne sachant pas quelle est la source du problème, je vais donner surement beaucoup plus de détails que nécessaires. j'espère qu'ils vous permettrons de m'aider.

    Je suis sous wow, tranquillement en train de jouer, tout va comme d'habitude. Wow tourne en fenêtré, msn, firefox et window media player fonctionnent aussi. Je dois m'absenter pendant quelques heures, je lance donc un scan de l'ah avec l'addon "auctioneer" et je me tire.

    Quand je reviens, je suis déconnecté du serveur, normal après tout ce temps. Ce qui l'est moins, c'est que le pc tourne au ralentit. J'ai des freezes non stop, même la souris freeze. J'arrive à fermer wow et je remarque que dans le system tray se trouve un panneau /!\ attention jaune. Je tente de glisser ma souris dessus, mais avec les freezes j'ai du mal a savoir si je l'ai atteint ou non. L'infobulle apparaitra une demi seconde, me laissant l'impression d'avoir lu "synchronisé" sans vraiment en être sûr.

    Je n'arriverai a rien d'autre qu'a "reset" le pc. Donc il redémarre et a partir de là il rame. Mais pas vraiment. Disons qu'il se comporte comme s'il ramait, mais les symptômes ne sont pas les mêmes. J'vous explique: Avant, j'écoutais de la musique en jouant à wow, en surfant et en chatant sur msn. Maintenant, juste le lecteur de musique en solo n'arrive plus à lire une musique de manière fluide. Wow prend 4fois plus de temps à se lancer et pas question d'avoir une autre application en arrière plan. J'ai aussi parfois une perte de mon curseur au bout de la souris. Je vois les liens se souligner, le curseur changer de forme mais il est fixe.

    J'ai tenté un scan de mes disques, il a planté. J'ai vérifié ce que me dit le pc, j'ai tjr la totalité de mon processeur et de ma rame. Je suis perdu. Comment régler mon problème?

    Je sais que j'ai écrit un pavé, mais cela me semblait nécessaire. J'espère que l'un de vous aura le temps et la patience de m'aider à régler ça.

    D'avance, merci.

    SilverPlay.
    silverplay, 10 Octobre 2008
    #1
  2. Offline
    Darkiii Elite
    Le suicide?












    ---Wingman de rechange---
    Darkiii, 10 Octobre 2008
    #2
  3. Offline
    golog Serie Addict!
    L'infobulle jaune me fait penser à un manque de mémoire virtuelle.

    Est ce que tu as encore de l'espace libres sur ton disque dur (de base le fichier qui fait 1.5 fois la taille de ta ram doit se trouver dans le C mais si tu as de l'espace libre sur un autre disque dure tu peux toujours le mettre ailleurs.)

    Voici comment procédé :

    Clic droit sur poste de travail -> Propriété -> clic sur l'onglet avancé -> clic sur Paramètre dans la zone "Performance" -> clic onglet Avancé -> clic sur bouton Modifier

    Dans la nouvelle fenêtre , tu choisis le disque dur qui a beaucoup de place libre, ensuite tu clic sur taille personnaliser et tu met dans la case minimum (1.5 fois tes ram , donc pour 1 go = 1536 Mo) et dans la case maximum tu met le double de la case de minimum

    N'oublie pas qu'il ne doit y avoir qu'un seul fichier d'échange, donc tu peux supprimé celui du C si jamais tu n'a plus beaucoup d'espace libre en cliquant sur "Aucun fichier d'échange"

    Voilà j'espère que ton problème viens de la.
    golog, 11 Octobre 2008
    #3
  4. Offline
    silverplay Touriste
    Bonjour Golog,

    Je n'ai qu'un seul disque dur. Il fait 300Go et il reste 50Go de libre. J'ai été voir a quoi ressemblait le fichier d'échange dont tu parles, j'en ai augmenté la taille au cas ou. Je fais de la place sur mon disque dur aussi, mais jusque là, aucun changement.

    Je redémarre.

    Aucun changement :'(

    J'vais faire des test processeur, je me demande si ça vient pas de la.
    silverplay, 11 Octobre 2008
    #4
  5. Offline
    Fish Bouillant même !
    it looks like a virus \o/

    ou alors la cache disque dur HS

    tu as essayé de faire un HDtach ?
    Fish, 11 Octobre 2008
    #5
  6. Offline
    nasala ex membre
    je vais te parler d'une technique je ne sais pas faire mais tu poura toujours essayer de te renseigner sur internet essaye de divisé ton disque dur en 2 parti C et D dans le C tu met genre 50G avec dedant tous les fichiers window les fichiers important au system ensuite dans le D tu met les jeux et tout

    Je sais qu'avec XP c est possible on me la fait sur mon ordi apres je sais pas si cette technique peut t aider mais tu peu toujours essayer
    nasala, 12 Octobre 2008
    #6
  7. Offline
    Skarbone I would rather be snowboarding
    jpense pas que creer des partitions règle le probleme...
    Skarbone, 12 Octobre 2008
    #7
Statut de la discussion:
Fermée.