Décodeur belgacom avec CPL non belgacom

Discussion dans 'Multimédia' créé par oli, 29 Septembre 2012.

  1. Offline
    Appeler un électricien pour ça... Avec le coût de la modification qui plus est...

    Go Ruckus ou cable et basta.
    Mentalita95, 1 Octobre 2012
    #21
  2. Offline
    Shinseiki Souls, i eets them.
    Ecrire en français ça serait déja pas mal et de ne pas dire n'importe quoi, ça serait encore mieux.

    Coupleur de phase CPL, 5€ à faire sois-même.

    Entre 50 et 100€ pour le module + la main d'oeuvre si il le fait monter par un électricien.

    Alors oui, pour répondre directement les CPLs ne fonctionne pas en triphasé (ou alors très très mal), ça sera effectivement pareil avec ceux de Belgacom.

    Avant de faire quoi que ce soit, je pense que tu devrais t'assurer que les deux prises sont bien sur des phases différentes, pour cela tu dois voir avec les plans électrique de ton habitation ou avec un électricien si tu ne sais pas.

    Si les deux prises sont bien sur différente phase, pour faire fonctionner les CPLs tu dois placer (ou fabriquer toi même) ce que l'on appelle un "Coupleur de Phase CPL", afin de permettre au signal CPL d’être présent sur les 3 phases.

    Si tu t'en sent capable, voici la marche à suivre pour le fabriquer sois même : http://ddream.rtfm.be/faq.php?op=detail&pid=73 sinon, voir avec un électricien.

    Bonne soirée.
    Shinseiki, 1 Octobre 2012
    #22
  3. Offline
    badboys_666 Elite
    tu es concerner ???
    non alors ferme ta ******* pour rester tres polis
    font ch*** ses gens qui sont pas concerner qui se mele de se qui les concerne pas directement et qui se permette de lacher des conneries
    pour ta gouverne , je sais tres bien de quoi je parle , je bosse ds le domaine , et se probleme la , c 80% des derangements belgacom tv avec des cpl ( en nouveau client )
    enfin triste mentalitee ......
    badboys_666, 1 Octobre 2012
    #23
  4. Offline
    badboys_666 Elite
    alors deja rien que pour ta connerie plus haiut : je suis en cpl chez moi et je suis en 3x380+n et ça fonctionne parfaitement , mais comme je dit n importe quoi , hors c un peu mon boulot , ça fonctionne tres mal depuis 3 ans .....
    badboys_666, 1 Octobre 2012
    #24
  5. Offline
    Shinseiki Souls, i eets them.
    Alors premièrement, tu a mérité une alerte modo pour insulte.

    Deuxièmement, comment ça je ne suis pas concerné ? A ce que je sache, nous somme sur un forum public ou quelqu'un vient demander un coup de pouce et tout le monde à le droit de répondre, y'a pas que toi dans la vie.

    Troisièmement, tu sais de quoi tu parle ? alors pourquoi ne parle tu pas des coupleurs de phases ? non c'est sur c'est tellement mieux de faire payer le client une somme folle pour faire déplacer ses phases électrique que de placer pour 5€ de composant. Triste mentalité comme tu dis !

    Quatrièmement, je suis électricien aussi donc je sais aussi de quoi je parle.


    Si t'es deux prises sont sur la même phase bien sur que cela vas fonctionner ! ne déforme pas mes propos.

    Et pour étayer un peu mes propos, le CPL fonctionne en triphasé si les deux modules sont sur la même phase, le problème se pose lorsque les modules CPL sont sur des phases différentes.
    Shinseiki, 1 Octobre 2012
    #25
  6. Offline
    bTs- Elite
    Ha merci de l'information en tout cas :) au mois j'ai mon explication maintenant :)
    bTs-, 1 Octobre 2012
    #26
  7. Offline
    Shinseiki Souls, i eets them.
    Et pour enfoncer un peu plus le clou, l'équilibrage des phases en triphasé ça te dis quelque chose ? parce que déplacer un circuit entier sur une autre phase peut amener à des soucis électriques dans le futur.
    Shinseiki, 1 Octobre 2012
    #27
  8. Offline
    oli Elite
    Euh juste pour vous dire j'ai inviter un amis qui travaillais dans le coma!ne et vous aviez raison c'est un problème du circuit électrique :)


    Encore merci en tous cas !
    oli, 5 Octobre 2012
    #28