Déconnection port USB

Discussion dans 'Hardware, matos' créé par Johnssen, 26 Août 2003.

Statut de la discussion:
Fermée.
  1. Offline
    La Poubelle Elite
    A cause de l'irrespect des normes de consommation de courant :cry: (crétin de constructeur de modem), VIA qui était à la limite des consommations pour les port USB n'arrivent pas à se synchroniser d'où la perte de connection.

    Au démarrage, il ne faut pas directement lancer sa connection internet et attendre que cela se synchronise. Quand cela déconne, il faut fermer au miimum toutes les applications usant Internet.

    Lorsque tu branches Emule ou Kazaa, ton modem se désynchronises chaque fois lorsque tu as plusieurs connections en même temps.

    Les seules solutions à long terme:

    Modem adsl externe avec alimentation séparé. (surtout pas sur le port PCI, c'est encore Pire).
    Trouver un modem adsl interne pas trop gourmand (le stress est qu'il faut tester avant :? ).
    Prendre une autre carte mère avec autre chose que du VIA, apres de telle conneries faut prendre nForce2 comme chipset (C'est extreme, mais bon ca tombait bien car il me fallait un troisième PC :p ).
    La Poubelle, 1 Octobre 2003
    #21
  2. Offline
    Drumns3b Elite
    un pote m'a déconseiller de prendre un modem ASUS USB pour ma connection adsl...mais il a oublier de me dire pourquoi???

    donc je pose la question: pourquoi?? quelle différence avec un simple USB à 59€ et un autre (oui mais quoi comme modèle?!)

    j'ai ma ligne vendredi, donc je voudrais savoir quoi prendre avant qu'il ne soit trop tard!
    Drumns3b, 1 Octobre 2003
    #22
  3. Offline
    La Poubelle Elite
    LEs cartes mères récentes (même les VIA si si c'est possible) n'ont pas de problème de ce type en USB.

    Si ta carte mère est plus ancienne et dispose d'un chipset VIA ... bonne chance :D et fait des recherches:

    http://www.adsl-france.org/
    La Poubelle, 1 Octobre 2003
    #23
  4. Offline
    Drumns3b Elite
    merci, mais j'ai un vieux Athlon 1ghz sur une carte mère "je sais pas koi!!"...j'espère ke ca ira...
    Drumns3b, 1 Octobre 2003
    #24
  5. Online
    fardet ex membre
    moi meme probleme j'ai juste fait la mise a jour puis c'etais ok
    fardet, 1 Octobre 2003
    #25
Statut de la discussion:
Fermée.