Déconnection

Discussion dans 'Réseau, Wifi' créé par kevz, 20 Juin 2005.

Statut de la discussion:
Fermée.
  1. Offline
    kevz BF3 ?
    Salut a tous

    J'ai un GROS GROS GROS Probleme qui me fait assez chier ...

    A peine je DL un truc un peu trop gros (300mo) belgacom me deconnecte ...

    La preuve encore ... je télécharge la démo de BTF 2 et arrivé a 520 MO il me coupe ma connect ... OBLIGER DE REDEMARRER

    Vous croyez que c'est chez eux , ou c'est un pb interne ???

    Merci de vos reponses


    edit: ARRRRRRRGGGGHHH ils me mettent les nerfs ces naab du reseau :pfiou::pfiou::pfiou: demain j'v aller les voirs
    kevz, 20 Juin 2005
    #1
  2. Offline
    hRd_ Touriste
    moi je laisse emule tourner trop longtemps , et op ca se déconecte, toute facon avec mes 10go adheubal je vais pas bien loin .. :?
    hRd_, 20 Juin 2005
    #2
  3. Offline
    kevz BF3 ?
    ouai mais moi c'est pas trop emule...
    ftp , http , free etc ...
    kevz, 20 Juin 2005
    #3
  4. Offline
    WaKaaN JcQL
    Tu as déja essayer avvec un programme tel que Keep Alive?

    Ou un truc du genre qui te laisse connecter?

    Sinon, essaie flashget, un gestionnaire de download.... (et plin dotre trucs, mais qui sont po tro legal :p )
    WaKaaN, 20 Juin 2005
    #4
  5. Offline
    suPr3m_ ~ Sony Vaio ~
    Prends un programme pour ne pas retélécharger tout aussi hein -__-'

    Genre FlashGet :wink:
    suPr3m_, 20 Juin 2005
    #5
  6. Offline
    kevz BF3 ?
    ouai pcq 1go de demo non DL dans le vent ... ca fait mal :))
    kevz, 20 Juin 2005
    #6
  7. Offline
    kevz BF3 ?
    bah avec flashget c'est lent :pfiou::pfiou: entre 80 et 120 ko /sec :/
    kevz, 20 Juin 2005
    #7
  8. Offline
    suPr3m_ ~ Sony Vaio ~
    Bah normalement non, il faut le configurer aussi. Ca dl à la vitesse du FTP généralement.
    suPr3m_, 20 Juin 2005
    #8
  9. Offline
    WaKaaN JcQL
    peut etre mais ca ira plus vite que de prier a chaque fois que ca ne recommence a partir du debut :wink:
    WaKaaN, 20 Juin 2005
    #9
  10. Offline
    kevz BF3 ?
    J'ai téléphoner chez belga ... ils m'ont dit de tester un autre modem ... Alors pour mon reseau , je vais acheter un Routeur :))
    kevz, 21 Juin 2005
    #10
  11. Offline
    m'est déjà arrivé aussi LOL, de devoir rebooter mon pc entièrement, quand j'download un gros gros gros fichier ..


    Par hasard, t'as pas le modem USB Asus, le p'tit bleu là?
    Gee_oldd, 21 Juin 2005
    #11
  12. Offline
    kevz BF3 ?
    vi mais le mien il est noir :))
    Ils m'ont dit de tester , et si ca va pa ... j'v me faire remboursé le routeur :D
    kevz, 21 Juin 2005
    #12
  13. Offline
    grmblll .. :x

    j'passerais bien au center belgacom demain, en passant -_-


    zouuu a +
    Gee_oldd, 21 Juin 2005
    #13
  14. Offline
    GUMBAL 1337
    utilise net transport
    GUMBAL, 22 Juin 2005
    #14
  15. Offline
    Rave Fear the Mighty Panda !
    Bon g deja eu ce probleme, je deevais etre en 3.3Mbits mais en fait ma connect etait instable ( g t trop loin de la centrale a ce qui parait ) mais il me l'ont jamais dit, c trunk , qui habite a 50m de chez moi qui me l'a dit :D et donc enf ait, là où on habite on a demandé à passer en 1.1Mbits obligé et tu plante plus jms, à part une fois toutes les 36heures comme tt le monde chez belgacom(n) :cool:
    Rave, 22 Juin 2005
    #15
  16. Offline
    Rave Fear the Mighty Panda !
    Moi, j'ia un petit bleu Asus comme modem, pq, quesqu'il a ?
    Rave, 22 Juin 2005
    #16
  17. Offline
    Dj0u ex membre
    Je suis chez skynet aussi et sa arrive tout le temps... rassure toi sa le fait a plein de monde a mon avis si pas tout le monde...
    Dj0u, 22 Juin 2005
    #17
  18. Offline
    jimP_ ex membre
    Moi jai la raie verte et sa se deconnecte souvent... Trés souvent le soir...
    Chez pas pourkoi sa a commençer d'un jour a l'autre...
    Etpuis kand je joue a CS je perd le signal du serv toute les 30min +- ...
    Dsl dutiliser ton post mais quelqun sai maider?
    jimP_, 22 Juin 2005
    #18
  19. Offline
    Inco Elite
    lol moi jai aucun probleme je suis a 3.3 et je dl bcp no prob , jamais de deconnection rien, mais bon il m a fallu deux ans pour arrive au 3.3 lol ca fait a peine un mois que je suis a 3.3 mdr
    Inco, 22 Juin 2005
    #19
  20. Offline
    Dolce *
    J ai le meme prob
    Dolce, 22 Juin 2005
    #20
Statut de la discussion:
Fermée.