Déconnexion chez skynet...

Discussion dans 'Réseau, Wifi' créé par doggydogfabio, 3 Mars 2007.

Statut de la discussion:
Fermée.
  1. Offline
    doggydogfabio ex membre
    Et bien voila , cela fait un petit temps que ma connexion a des problèmes de deconexions....
    Ce qui fait que je téléphone à skynet pour demander quoi...
    Le type (pas tres sympa dailleurs :roll: ) me dis de vérifié chez moi si tout est bien branché chez moi , alors que j ai déja tout vérifié :roll:
    Fin bon il me prend pour un con quoi ... :pfiou:

    Donc je viens demander de l aide sur gamerz :D

    Donc voila je voudrais connaitre vos avis d ou ca pourrai venir ?

    Sachant que jme suis un peu renseigner sur le net et c chiffres (de mon modem) ne sont pas bons(?)(ceux du dessus):


    [IMG]

    vous me seriez d' une grande aide :D merci

    *le modem, c est celui de chez belgacom , le philips bleu ;)*
    doggydogfabio, 3 Mars 2007
    #1
  2. Offline
    Exta out of levels
    ha wé ta un gros probléme avec ta ligne :p

    a titre de comparaisons au lieu de 24/20 chez toi j'ai 6/10 ( 800 métre du lex )
    au plus petit chiffre au mieux , mais il est dur de faire mieux que 6/10 a 800 métre


    et l'autre valeur ( margin ) est mauvaise aussi :p : j'ai 21/25
    ici a l'inverse au plus haut et le chiffre au mieux , et la aussi c'est déja une trés bonne valeur



    regarde si ton filtre est bon , sinon y a un bléme quelque part :p
    Exta, 3 Mars 2007
    #2
  3. Offline
    Inco Elite
    ils posent tjs cette question , tu dis que oui t a bien verifier et que meme si t es plus loin que les5 m de la prise source tu lui oui et il enverra un technicien verifier et dans 99% des cas , c est chez eux le probleme mais si jamais t es le 1 % tu devras payer les frais du technicien.

    Mais si non moi aussi j ai du les menaces
    Inco, 3 Mars 2007
    #3
  4. Offline
    doggydogfabio ex membre
    ha , ms si avant j avais pas de problèmes avec la connexion, c pas poss que ce soit les filtres quand meme :-s
    Sinon , est ce que c est possible que ce soit un probleme a leur borne le problème ?
    doggydogfabio, 3 Mars 2007
    #4
  5. Offline
    doggydogfabio ex membre
    Donc voila , j ai vérifié les filtres chez moi , j les ai tous déconnecté et il n y a pas de grand changements!
    Donc , d où vient le problème ?
    doggydogfabio, 3 Mars 2007
    #5
  6. Offline
    Exta out of levels
    d'aprés les valeur que tu as , ta ligne a un sérieux probléme.....

    la seule chose a faire et de signaler ça a Belgacom, tu donne les valeur...
    Exta, 3 Mars 2007
    #6
  7. Offline
    bougui Elite
    J'ai eu le même problème que toi....cad des déconnexions constantes ou un signal très faible.
    Je possède le même modem que toi...depuis que j'ai changé de recepteur wifi sur mon pc de bureau ca vas nettement mieux.

    Regarde de ce coté la....faut rien attendre de chez Belgacom.
    bougui, 3 Mars 2007
    #7
  8. Offline
    .Vinc. Oh, un LamZ !
    tu critiques ses valeurs... mais moi... j'ai ca :

    [IMG]

    et j'ai aucun soucis... meme que mes stats sont pires que les siennes !

    J'ai Belgacom TV + 4 PC branchés (1 lan - 3 wifi) et je suis ravi ! Tévé : Nikel ! Surf : Nikel ... !
    .Vinc., 29 Mars 2007
    #8
  9. Offline
    Kanu Elite
    Euh...vous pouvez me dire ou trouvez les mauvaises valeur???car je ne vous suis pas du tout là...alors avant de raconter nimporte et de critiquer renseignez vous un peu...ou taisez vous...

    Pour rappel une atténuation de ligne est équivalent à +- 10 db par KM donc que vous ayez 10 - 20 ou 30 ne veut pas dire que la ligne est de mauvais qualité...il faut tt comparer suivant la longueur du cable...

    Et en ce qui concerne la marge de bruit elle importe peu vous pouvez etre élevé de ce cote à partir du moment ou l UP est tjs bien supérieur au down...

    De toi non plus il ne faut rien attendre...il parle de déco de ligne...aucun raptor avec un signal wifi :gne:

    ++
    Kanu, 29 Mars 2007
    #9
  10. Offline
    [ KL3R ] #belgium
    C'est vrai ça, c'est où que l'on trouve ces valeurs ?

    J'suppose que c'est uniquement avec le modem belgacom philips ?
    [ KL3R ], 29 Mars 2007
    #10
  11. Offline
    Kanu Elite
    Les trouver cest pas le problème ici je sous entendais où trouvez les "mauvaises" car celle que je vois sont toute bonne...

    Sinon dans la plupart des modem/routeur (bridge) à partir de l'interface ils font une estimation de calcul...attention ca nest pas tjs la réalité...tout comme les test de bande passante et ces choses là...

    ++
    Kanu, 29 Mars 2007
    #11
Statut de la discussion:
Fermée.