Déconnexions

Discussion dans 'Réseau, Wifi' créé par Ashishin, 20 Mars 2005.

Statut de la discussion:
Fermée.
  1. Offline
    Ashishin Ashiiiiiiiiiiiiiiiii
    Je suis chez ADSL skynet (pas l'abonnement ++go, le normal)

    Et ça arrête pas de déconnecter.
    Ca dépend vraiment du moment, je peux rester plusieurs sans deco, puis à d'autre moment, ça déco chaque 5 min.

    Exemple je lis une page de forum, à peine arrivé en bas ça déco........


    J'ai cru remarqué que les déconnexions espacées de 5 min arrivaient + le soir. Cet aprèm je suis resté plusieurs heures sans déco.
    J'ai aussi remarqué que je suis passé en 4.6 mbits....c'est beta test ou quoi....

    Déjà entre le début de l'écriture de ce sujet à maintenant, ça a déco....et encore un coup...en 1 phrase...


    J'ai regardé mon quotat du mois:2/10 Go pompé..
    Historique des connexions:

    20/03/2005 13:07:35___0h 10m 31s
    20/03/2005 13:29:53___5h 24m 48s
    20/03/2005 18:54:43___0h 42m 29s
    20/03/2005 19:37:14___0h 31m 16s
    20/03/2005 20:08:32___0h 00m 17s
    20/03/2005 20:08:54___0h 04m 56s
    20/03/2005 20:13:52___0h 39m 16s
    20/03/2005 20:53:10___0h 05m 52s
    20/03/2005 20:59:04___0h 00m 54s
    20/03/2005 21:00:00___0h 02m 49s

    On voit que je suis resté connecté 5 heures à 13H29.
    Mais plus tard dans la journée....et j'avais TOUT le temps besoin d'internet.

    Je suis le seul dans le cas?
    Ashishin, 20 Mars 2005
    #1
  2. Offline
    Kuzco El Lama Bazinga!
    euh, peut-être un problème de ligne ... t'as essayé de sonner a belga ? de me donner ton doom set et ta CD ?
    Kuzco El Lama, 20 Mars 2005
    #2
  3. Offline
    Ashishin Ashiiiiiiiiiiiiiiiii
    Ce sera la dernière option de sonne a belga, vont me prendre pour un amateur "alors mr vous avez bien mis la prise dans votre modem?" jle sens bien comme ca :p







    ok attend je drop tout ça devant Dion...enfin si j'arrive a me connect T_T
    Ashishin, 20 Mars 2005
    #3
  4. Offline
    Ashishin Ashiiiiiiiiiiiiiiiii
    personne n'a des déconnexions en ce moment?
    Ashishin, 21 Mars 2005
    #4
  5. Offline
    LifeNight Elite
    Sonne à belgacom, c'est que tu as une mauvaise syncro depuis le passage à 4.6 mbits, ou ta ligne qui est mauvaise, faut pas croire qu'ils vont te prendre pour un idiot ils ont un excellent service clientèle et ces problèmes sont courants depuis l'augmentation des débits pour certains, ils connaissent le problème ;)
    LifeNight, 21 Mars 2005
    #5
  6. Offline
    oublie13 ex membre
    tu n'es pas le seul dans ce cas la, je connias plusieurs personnes qui ont se probleme en ce moment.

    Je pense que c lié au passage a 4,6M, a oui tu n'aurais pas par hasard un modem usb???? parceque chez toutes les personnes ou j'ai été avaient le modem asus en USB....
    oublie13, 21 Mars 2005
    #6
  7. Offline
    MisterOuille **BACARDI**
    C'est pas pour encore le dire....
    Mais content d'etre chez SCARLET... :D :D
    BYE BYE SKYNET....
    Désolé .... :cool:
    MisterOuille, 21 Mars 2005
    #7
  8. Offline
    useless # supersonic !!!
    moi aussi j 'ai ce genre de prob, et j'ai remarqué ke je me déconcetais quand je décrochais ou racrochais mon téléphoen. Je sais pas si c'est le même problème à la base, mais pfff marre de ces déconections :-(
    useless #, 21 Mars 2005
    #8
  9. Offline
    oublie13 ex membre
    voici comment vous pouriez trouver la solution (j'ai trouvé ca sur le forum de chez skynet)

    oublie13, 21 Mars 2005
    #9
  10. Offline
    Vanmare Touriste
    J'suis chez eux aussi mais ce que tu dis là c 'est un peu ridicule, Scarlet utilise les lignes de belga.
    Vanmare, 21 Mars 2005
    #10
  11. Offline
    oublie13 ex membre
    non scarlet fait du dégroupé !! il n'utilise pas les lignes de chez belgacom!
    oublie13, 21 Mars 2005
    #11
  12. Offline
    MisterOuille **BACARDI**
    Depuis + de 14 mois ....et pas une déconnexion.....
    Meme ligne....C'est que j'ai de la chance ....
    :wink:
    MisterOuille, 21 Mars 2005
    #12
Statut de la discussion:
Fermée.