Demarage XP

Discussion dans 'Windows' créé par Xaab, 17 Mai 2004.

Statut de la discussion:
Fermée.
  1. Offline
    Xaab Touriste
    Salut all :)
    Voilà j'suis tout peunauld :oops:

    Quand je démare XP celui m'affiche l'écran de bienvenue avec les sessions.
    Seulement je n'ai que une seule session, donc c'est inutile et je voudrais qu'il me mette directement mon bureau.

    Mais je ne sais fichtrement pas comment qu'on régle ce paramétre :oops: :cry:
    Xaab, 17 Mai 2004
    #1
  2. Offline
    moustic Touriste
    panneau de config - comptes utilisateurs

    compte "invité"

    désactiver le compte invité

    je pense que c'est tout ce qu'il y a à faire :wink:
    moustic, 17 Mai 2004
    #2
  3. Online
    euskadi ex membre
    regarde dans les profils utilisateurs non ???
    euskadi, 17 Mai 2004
    #3
  4. Offline
    black frog Touriste
    black frog, 17 Mai 2004
    #4
  5. Offline
    Monkeyget Touriste
    Tu peut aussi utiliser tweak xp (cf google) qui dispose d'une option pour se logger automatiquement sur une session.
    Monkeyget, 17 Mai 2004
    #5
  6. Online
    Fish Bouillant même !
    panneaux de configuration > comptes utilisateurs > supprimer le compte netpassport
    Fish, 17 Mai 2004
    #6
  7. Offline
    Xaab Touriste
    Et voilà j'ai fait comme vous m'avez dit et mon prob est résolu :D

    Merci à tous :D
    Xaab, 17 Mai 2004
    #7
  8. Offline
    Sim* Border Community
    Moi j ai le meme prob mais mon compte d invité est deja desactivé :-(

    EDIT: C est bon probleme reglé
    Sim*, 22 Mai 2004
    #8
Statut de la discussion:
Fermée.