Démarrage chaotique

Discussion dans 'Hardware, matos' créé par 4nTh4R, 18 Octobre 2006.

Statut de la discussion:
Fermée.
  1. Offline
    4nTh4R Somewhere else ...
    Hello all ,

    Voilà je vous expose mon problème :

    Il y a quelques temps mon pc ne voulait plus démarrer, il se mettait en tension mais me mettait ce message sur mon écran : "No video input" (avec un autre écran , un crt, il reste en veille). J'ai essayé de voir si c'était la ram , la carte graphique , l'écran , aucun de ces composants n'a de problème.
    Un pote est venu voir (Unso) , on a tout débranché et réessayer toutes les pièces à part la carte mère et l'alimentation. On a fini par enlever la petite pile (cmos ?) de la carte mère pendant 10 15 min pour après la remettre ... Ensuite mon pc s'est relancé.

    Quel malheur ce matin en trouvant mon pc (qui avait tourné toute la nuit) sous tension mais avec ce &"("'(£%*¨P de message sur mon écran "No video input"
    J'ai réessayé d'enlever la pile , rien n'y fait. Le pc se met en tension , puis on a l'impression qui se remet hors tension et puis de nouveau se relance à nouveau mais avec toujours le meme message sur l'écran "No video input" .

    Si quelqu'un sait m'aider .... Un grand merci

    Anthar
    4nTh4R, 18 Octobre 2006
    #1
  2. Offline
    B.Root Puissant gynéco
    J'ai eu le meme probleme et j'ai du changer l'alim :)
    B.Root, 18 Octobre 2006
    #2
  3. Offline
    Noir Never forget who i am !
    changer la pile?
    Noir, 18 Octobre 2006
    #3
  4. Offline
    Le Lensois Sang & Or
    surement un probleme d'alimentation oui
    Le Lensois, 18 Octobre 2006
    #4
Statut de la discussion:
Fermée.