Désactiver la synchro vertical (ati radeon 9000)

Discussion dans 'Action, Shooters' créé par naak, 25 Décembre 2005.

Statut de la discussion:
Fermée.
  1. Offline
    naak ex membre
    Bonjour,
    depuis que j'ai formatée mon pc ( hier ) et que j'ai reinstallé cs mes fps ne sont pas stables.
    Je suis a 100 puis a 30 puis a 60 etc.
    J'ai gardé mon ancienne cfg où j'étais a 100 fps.
    On me parle de synchro vertical j'ai cherché comment le désactiver mais je n'ai rien trouver pour une ati radeon 9000.
    Voila merci que quelqun m'aidera :)
    naak, 25 Décembre 2005
    #1
  2. Offline
    Tweek je t'affone !
    dans les propriété de ta carte graphique


    [IMG]
    Tweek, 25 Décembre 2005
    #2
  3. Offline
    Homer Simpsons ex membre
    Tweek, une sorte de dieu
    Homer Simpsons, 25 Décembre 2005
    #3
  4. Offline
    Homer Simpsons ex membre
    bambi, une sorte de biche
    Homer Simpsons, 25 Décembre 2005
    #4
  5. Offline
    kevz BF3 ?
    Kompany, une sorte d'énergumène
    kevz, 25 Décembre 2005
    #5
  6. Offline
    naak ex membre
    Heu si on revenais au sujet :p
    Même apres avoir fait la synchro mes fps ne sont pas stables :/
    J'ai installe comme driver video AC97 Vynil video
    Ceux qui ont une ati avez vous le meme drivers ??
    naak, 25 Décembre 2005
    #6
  7. Offline
    targa Touriste
    j ai les catalyst.
    j ai eux des gros pb de fps avc ma 9800 depuis 1ans
    il y a peu j ai trouvé une "solution" (apres qql gros pb)
    le contacte port agp/9800 se fait pas bien du tous se qui fais que j ai du couche ma tour et depuis crois le ou non plus de pb.

    c p-t ca ou pas.
    targa, 26 Décembre 2005
    #7
Statut de la discussion:
Fermée.