Devenu Low ID depuis Belgacom TV :(

Discussion dans 'Multimédia' créé par Belsunce., 23 Mai 2007.

Statut de la discussion:
Fermée.
  1. Offline
    Belsunce. The Sequel..
    Voilà tout est dans le titre, je suis passé de High ID à Low ID sur Emule, depuis que je suis passé à Belgacom TV et donc au WiFi...
    Est-ce normal ?
    Comment faire pour ravoir une High ID?

    Merci.
    Belsunce., 23 Mai 2007
    #1
  2. Offline
    Skymen Camé alcolo échangiste !
    Tu as le modem/routeur Wifi Philips je suppose ?

    Si oui tu dois ouvrir les ports TCP et UDP sur ton routeur pour Emule... Pour les valeurs tu dois regarder dans les options d'emule...

    Puis te mettre en ip fixe et aller configurer ton routeur ;) Logiquement il y a déjà eu un post similaire, fais une petite recherche ;)
    Skymen, 23 Mai 2007
    #2
  3. Offline
    Belsunce. The Sequel..
    Ok... je fais cà comment ?

    Edit : je n'ai pas le routeur Philips ... j'ai un autre Aethra FS 4104 AW
    Belsunce., 23 Mai 2007
    #3
  4. Offline
    Zwane Elite
    tape le modele exacte de ton routeur + emule dans google et tu auras la solution a ton probleme :)

    je l'aurais bien fait a ta place mais tu n'as pas laissé le modele :D
    Zwane, 23 Mai 2007
    #4
  5. Offline
    Inco Elite
    Inco, 23 Mai 2007
    #5
  6. Offline
    Belsunce. The Sequel..
    Belsunce., 23 Mai 2007
    #6
  7. Offline
    Belsunce. The Sequel..
    Belsunce., 23 Mai 2007
    #7
  8. Offline
    Belsunce. The Sequel..
    Par contre où est la plage du modem??? :-(
    Belsunce., 23 Mai 2007
    #8
  9. Offline
    Belsunce. The Sequel..
    :-(:-(:-(:-(
    Belsunce., 24 Mai 2007
    #9
  10. Offline
    Belsunce. The Sequel..
    Suffisait de mettre 192.168.1.1 dans la barre.
    Merci hein
    Belsunce., 25 Mai 2007
    #10
  11. Offline
    kreatuR- kreature.be
    arrête de pleurer bichette =(
    kreatuR-, 25 Mai 2007
    #11
  12. Offline
    Belsunce. The Sequel..
    Ca marche toujours passs je suis toujours Low ID :beuh::beuh::beuh::beuh::beuh::beuh:

    Need doudouce
    Belsunce., 25 Mai 2007
    #12
  13. Offline
    TrunK 공지글
    Tape 192.168.1.1 ensuite va dans "avanced setting" puis "Virtual Server" là tu mets tes ports tcp utc de ta mule ainsi que ton ip virtuel ( celle du pc ou est emule ).
    En esperant qu ils n'aient pas changé de modem depuis leur vente de belga tv

    Comme ceci :

    [IMG]
    TrunK, 25 Mai 2007
    #13
  14. Offline
    Tarnak »Tarnakeur«
    J'ai belagcom TV depuis qq temps. Au début j'ai ouvert les port et j'étais en hight ID, mais depuis 3 semaines je suis retombé en low ID. J'ai essayé de changr de port, de les réouvrir, etc... Mais rien ne marche... A mon avis Skynet a mis un truc pour bloquer le peer to perr :/
    Tarnak, 25 Mai 2007
    #14
  15. Offline
    Belsunce. The Sequel..
    Je n'ai pas le Philips :-(
    Mais un truc FS4104-AW
    ...
    Belsunce., 25 Mai 2007
    #15
  16. Offline
    Belsunce. The Sequel..
    C'est ouvert normalement là ???!!!
    [IMG]
    Belsunce., 25 Mai 2007
    #16
  17. Offline
    Belsunce. The Sequel..
    :-(:-(:-(
    Belsunce., 27 Mai 2007
    #17
  18. Offline
    TrunK 공지글
    Ta private ip est pas bonne je pense, faut mettre ton ip reseau pas ta vraie ip qui elle varie.
    Pour la trouver, va dans demarer, executer, tape cmd. La dans la fenetre dos tape ip config, tu aura une ip du style 192.168.1.x ensuite met la a la place de ton ip réel.
    TrunK, 27 Mai 2007
    #18
  19. Offline
    nexty I
    COmme dit plus haut, c'est surement l'ip de ton pc quia changé, bref tu ouvres les ports pour une ip non utilisé.
    Dans "executer" tappes "cmd", une fois que la fentre dos apparait tappe "ipconfig". ET là regarde l ip de ton pc, et vérifie dans le routeur que ce st bien pour celle là que les ports sont ouverts.
    nexty, 27 Mai 2007
    #19
  20. Offline
    RaFiou Ricard drinker!
    Il n'a pas tapé l'ip de son pc, mais l'ip de sa connection internet; normalement ton ip devrait être 192.168.1.xx (moi c'est 30).
    RaFiou, 27 Mai 2007
    #20
Statut de la discussion:
Fermée.