Disque dur fantome ?

Discussion dans 'Hardware, matos' créé par Elian, 27 Août 2002.

Statut de la discussion:
Fermée.
  1. Offline
    Elian Techno Mofo
    Equipe GamerZ.be
    Et bien, comment décrire cela... J'ai cela de temps à autre, et aujourd'hui je l'ia eu 5 fois.
    La lampe du disque dur s'allume en continu et tout le pc freeze. Je le redemarre via le bouton et hop, le scan au demarragen etrouvepas mon disque dur.. et la lampe est toujours allumée. j'ai beau redemarrer ca ne change rien. il ne trouve pas. Je dois eteindre et attendre une petite minute histoire qu'il revienne sur terre et ca remarche.

    Qu'est-ce qui pourrait causer cela? J'ai verifier les cables a l'interieur, tout est connecté normalement...

    Etrange :-(
    Elian, 27 Août 2002
    #1
  2. Offline
    a mon avi c les tete de lecture de ton disque ki sont hs, contact le revendeur si tu es toujours sous garantie, ou sinon a mon avi tu es bon pour rachetter un disque

    enfin attend plus de réponse, je ne m y connasi pas tellement en DD
    ben15 aka pOiRe, 27 Août 2002
    #2
  3. Offline
    Elian Techno Mofo
    Equipe GamerZ.be
    si moi y'en a devoir changer disk du rmoi y'ne a changer mon vieux pc alors ;)
    Elian, 27 Août 2002
    #3
  4. Offline
    [B3NZO] Papy
    j'ai eu ça une fois et en effet peu de temps après le disque etait HS :-(




    ;)
    [B3NZO], 27 Août 2002
    #4
  5. Offline
    ahah t as vu ke j ai raison
    ben15 aka pOiRe, 27 Août 2002
    #5
  6. Offline
    [B3NZO] Papy


    peu etre, mais maintenant cela peu venir d'un autre probleme aussi :D
    [B3NZO], 27 Août 2002
    #6
  7. Offline
    Roudoudou Lecteur discret
    Moi g eu ca aussi... mais now plus de prob... et mon HD n'a pas de prob... C un tout recent en plus !
    Roudoudou, 27 Août 2002
    #7
  8. Offline
    ProfX Elite
    euh roudoudou t as fait koi pour resoudre ton bleme ?

    je pense ke c est ca ki interessera le plus alien
    ProfX, 27 Août 2002
    #8
  9. Offline
    hehe PANCAKE !
    surement un connecteur d'alim de dur un peu naze
    j'ai eu un truc du style
    bruit de mise en veille et pouf plus rien
    meme après plusieurs reboot, ça merdait

    j'ai trouvé par après que la prise d'alim du HD était un peu "fragile", j'ai donc mis ce dur là en tant que 2eme dur et depuis tt baigne
    hehe, 27 Août 2002
    #9
  10. Offline
    Roudoudou Lecteur discret
    Moi g rien fait !!! Sinon tu te doutes bien ke j aurais aider Lilianne...
    Roudoudou, 27 Août 2002
    #10
  11. Offline
    M0ff KISHMASTER
    lol dell ........


    pour eux tu renvoies tt ton pc la bas et on te le rend reparer :D
    M0ff, 27 Août 2002
    #11
  12. Offline
    Elian Techno Mofo
    Equipe GamerZ.be
    Aaaaaaah mais lol koi là il vient de freezer mais a repris normalement, ca m'fait peur, a chaque fois je me dis " Cette fois c'est la bonne, ik est mort"..

    Vite des cd vierges gv tout sauver !!
    Elian, 27 Août 2002
    #12
  13. Offline
    [B3NZO] Papy



    si c'est pas trop tard :D je plaisante ;)



    J'ai déjà eu un autre probleme du genre, je me rappelle plus exactement les details, mais si je me rappelle bien le boot du disque etait foireux, j'avais formater et tout etait nickel apres ( au moins un qui ma pas laché :D )
    [B3NZO], 27 Août 2002
    #13
  14. Offline
    Elian Techno Mofo
    Equipe GamerZ.be
    Bon bein croisons les doigts pour que j'ai du blé qd il cassera :D
    Elian, 28 Août 2002
    #14
  15. Online
    Guest ex membre
    Ca me rappelle samedi dernier !!!

    18h30

    Je rentre du boulot.

    18h31

    J'allume mon PC.
    Les tetes du dur qui claques ?(

    J'eteind direct et reessaye plus tard, et idem ...

    18h40

    Apres une dizaine de tentatives fini les claquements.
    Le dur fini aussi :beuh:

    23h00

    Apres qqs heures de boulot, tjs po de reactions de mon dur pour me filer mes 40GB de MP3 et DIVX. :beuh:

    23h01

    Je tanne un bon coup mon dur a coup de 'karate' :evil:

    23h05

    Apres qqs minutes de coup de pied, une derniere tentative !!!
    Le bios trouve le dur mais veut po demarrer mon W2K

    00h00

    J'installe W2K sur mon 20GB ;)

    00h15

    W2K est installe et lent comme tout. :-(

    00h16

    W2K se plante ?( ?( ?(

    00h17

    W2K redemarre et demande un scandisk complet des 3 partitions de mon 40GB

    01h30

    W2K a repare toutes les erreures :)

    01h31

    Le C: fait encore chier. X(
    Tentative de recuperation de fichiers importants (E-mail...)

    02h30

    Fichier recupere :)

    02h31

    Je lance le 'Karma Script' (le Format c: quoi) ;)
    Reinstalle W2K

    03h00

    Je frag a nouveau sur SKYNET :D

    05h00

    Je vend un dur :p

    Ca vs interesse un ptit Maxtor 40GB 7200RPM

    J'aurais po du acheter ce dur et attendre que les IBM rentre en stock ?(
    Guest, 29 Août 2002
    #15
  16. Online
    Guest ex membre
    Alors voila, il m'a encore fait le coup hier !!!

    Lundi je peut aller le changer pour un IBM tout neuf !!!

    C'est mon premier et mon dernier Maxtor en tout cas !!!
    Guest, 3 Septembre 2002
    #16
  17. Offline
    hehe PANCAKE !
    maxtor et aucun pb chez moi
    comme plein d'autres que je connais et qui ont aussi des maxtor...
    hehe, 3 Septembre 2002
    #17
  18. Online
    Guest ex membre
    Possible, mais c'est mon premier Maxtor, et il a claque !!!

    J'ai eu 4 ou 5 Quantum dont 2 ont claques (enfin, c'etait un prob de chaleur, c'etait les premier UW-SCSI 7200rpm)

    J'ai eu 2 Seagate, et po de probs avec.

    J'ai eu 2 Western Digital, et il entraient en conflit avec des durs d'autres marques !!!

    J'ai eu facilement plus de 10 IBM et aucun a jamais Lache !!!

    En fait, je suis content qu'il a claque !!!
    J'ai peut-etre perdu 5GB de MP3 (j'en ai sauve 20GB), mais il me font une note de credit du prix d'achat de mon dur, et pour 10 Euro de plus je me prend un 80GB IBM :D

    Les prix ont bien baisse depuis lors !!!
    Guest, 6 Septembre 2002
    #18
  19. Offline
    Elian Techno Mofo
    Equipe GamerZ.be
    Je crois que j'ai un seagate, acheté en septembre 2000, i la deux ans quoi! Est-ce normal qu'il lache ? ca s'use bcp ces trucs?

    Parce que là, j'ia vraiment peur que ca pète, j'ai trop de trucs en stock !
    Elian, 8 Septembre 2002
    #19
  20. Offline
    DocShirok ...
    g eu la mm chose en fzite s cetai pace ke mon lecteur cd etait trop pret de mon hd ca fait ke kan jinstallais un trop toute la machine tremlblait et le hd perdait le pedale :D je jure ke c serieux
    DocShirok, 8 Septembre 2002
    #20
Statut de la discussion:
Fermée.