driver ???

Discussion dans 'Réseau, Wifi' créé par Sam007, 31 Octobre 2004.

Statut de la discussion:
Fermée.
  1. Offline
    Sam007 Elite
    Bonjour
    Je viens de formater lordi d'un pot, et son modem n'est pas détecté, en fait quand je vais dans panneau de configuration, système, matériel, gestionnaire de périphèrique, ya un petit point d'exclamation jaune ou il ya PCI modem je croi et aussi quelques options audio. Donc je double clique sur modem PCI et je clique sur mettre à jour, et là il ne détecte rien. je met trouvé les driver manuellemen et ya rien dans modem. en tout cas chépa j'arrive pas et jvoulai savoir qu'est ce que je peux faire ??? est ce que je dois télécharger un driver d'un modem 56k ???
    Dsl j'arrive pas trè bien à expliquer mais hésité pas à me poser des questions.
    Merci d'avance à vous tous
    Salutations
    Sam007, 31 Octobre 2004
    #1
  2. Offline
    Vorsarius Yeah well..
    Te casses pas la tête et utilises les drivers génériques de windows ;)
    Vorsarius, 31 Octobre 2004
    #2
  3. Offline
    Sam007 Elite
    oui mai jfai comment svp ??? parce que quand je met choisir dans une liste, je clique sur modem et yen a aucun ???
    Merci d'avance
    Salutations
    Sam007, 31 Octobre 2004
    #3
  4. Offline
    Abi The Turkish
    Abi, 31 Octobre 2004
    #4
  5. Offline
    Sam007 Elite
    oui merci mai je connai pas la marque du modem, yaurai pas un driver qui marche pour tout les modems 56k ???
    Merci d'avance
    Salutations
    Sam007, 31 Octobre 2004
    #5
  6. Offline
    Sam007 Elite
    aidez moi svp ???
    Sam007, 1 Novembre 2004
    #6
  7. Online
    MikeTronic Elite
    Windows logiquement détecte d'office le modem...
    Réinstalle le :wink:
    MikeTronic, 1 Novembre 2004
    #7
  8. Offline
    Sam007 Elite
    ouai mai comment je dois faire ?????????????????????
    Sam007, 1 Novembre 2004
    #8
  9. Online
    z3r0 ex membre
    tu enleve le modem tu redemarre tu l'eteind tu reconnect le modem tu redemarre et en passant regarde dans le bios si le 56k n'est pas desactivé.
    z3r0, 1 Novembre 2004
    #9
  10. Offline
    Sam007 Elite
    ah ouai vs pensez kil va le détecté, parce que en fait j'ai peur de faire ça et après il me remet comme maintenant, parce que là il est détécté mais avec le petit point d'exclamation jaune et il faut l'installer. vu que je n'ai pas les driver j'ai mi mettre à jour et installer manuellement mais il ne me propoes aucun driver pour un modem ???
    Comment faire???
    Merci d'avance
    Sam007, 1 Novembre 2004
    #10
  11. Offline
    Noir Never forget who i am !
    rlalalalalala t'es pas doué toi.

    Le modem 56k, il a surement du avoir un CD fourni avec ou un cd pour le pc? (marque du pc genre COMPAQ, PACKARD BELL etc..).

    Tu fous le cd à l'intérieur, et tu fais une recherche sur le cd, il trouvera.

    Si pas, tu télécharges AIDA32 qui te dira de quelle marque il s'agit et ainsi tu pourras allé sur le site du constructeur télécharger les drivers adéquat.

    De plus, son pc, il a du recevoir une documentation non? Il doit surement avoir un livret avec le modem ou une boite ou que sais-je? son pc c'est un qui vient de la planete mars? sans nom?

    Il s'appel "pc rémi sans famille?" ?...

    stp, fais un effort ...


    Si pas, tu fais la même méthode mais avec le cd de windows XP. Il t'installera un driver générique à partir du cd.

    a++
    Noir, 1 Novembre 2004
    #11
Statut de la discussion:
Fermée.