du délire

Discussion dans 'Hardware, matos' créé par trawreb, 12 Janvier 2010.

  1. Offline
    trawreb c'est c'la oui
    bonjour a tous et a toutes ,

    voila ,récemment j'ai acheté une carte asus p5b deluxe (sans wifi)
    et j'y ai ajouté comme processeur un dual core intel E5200
    pour le reste : alimentation 550w (neuve) , ram Corsair XMS2 800Mhz 2 x 1Gb
    carte graphique nvidia 6200 se turbo cache),HDD samsung 320 go (alim atx ,CG,ram et DD retiré de mon ancien pc et fonctionnant parfaitement )
    bref je place le tout dans ma nouvelle tour une nzxt guardian 921
    je branche le pc et la nada,quedal pas de bip de démarrage ,écran noir
    les ventillo tourne et les leds de la CM et des ventillo fonctionnent
    mais pas de bios...:mad:
    sur ce mon cousin reprends ma tour chez lui
    il fait quelques tests sans succès
    il fini par remplacer le processeur placé sur ma carte par celui de son pc et,là nickel le pc démarre bip ,entrée dans le bios (en français il étais temps chez asus) bref champagne...
    il suffit donc de changer le processeur puisque apparemment il est mort
    il me téléphone
    m'explique la situation je me dis bon le processeur est naze mais au moins la carte mère tourne ouf...:applaus:
    je me rend le lendemain chez mon fournisseur de matos habituel j'en ressort avec un tout nouveau tout beau processeur intel dual core E5400
    mon cousin viens ce soir la soupé a la maison et me ramène ma tour
    après le soupé on installe le nouveau processeur et là ... ben!! de nouveau quedal ,nada ....(j'en passe)

    alors je suis pas dépressif mais là ça commence a me déprimer sévère :cry:
    alors les champions de l'informatique
    j'en appel a vous
    HELP!!!!!!!!!!!!!!!!!
    merci beaucoup :-D

    trawreb, 12 Janvier 2010
    #1
  2. Offline
    Green_ Touriste
    Salut,
    Il a essayé avec quoi comme processeur ton cousin?

    Il faudrait voir si tu as ton bios a jour, sinon la P5B risque de ne pas supporter les CPU gravés en 45mn:)
    Green_, 12 Janvier 2010
    #2
  3. Offline
    trawreb c'est c'la oui
    salut ,
    je ne connais pas le modèle du processeur de son pc
    mais je suis pratiquement certains que c'est un intel core 2 duo (mais le modèle je saurai ça ce soir quand il rentrera de son taf )
    il y répondra peut être lui même ,vu qu'il est membre également
    il a également viré la pile pendant une bonne demi heure avant de la remettre et de relancer le pc
    quoi qu'il en soi la p5b n'est pas sensée accepter tous les proc intel dual core ,core 2 duo ...etc?
    trawreb, 12 Janvier 2010
    #3
  4. Offline
    trawreb c'est c'la oui
    quand je dis tous les modeles je pense evidemment au cpu avec socket lga775 of course :=)
    trawreb, 12 Janvier 2010
    #4
  5. Offline
    Green_ Touriste
    Green_, 12 Janvier 2010
    #5
  6. Offline
    trawreb c'est c'la oui
    le premier processeur placé sur la CM P5B était l'intel dual E5200 car j'ai acheté l'ensemble d'occasion a un mec qui l'as retiré de son pc et le couplage p5b et dual core E5200 fonctionnais chez lui depuis pas mal de temps
    le E5200 étant déja gravé en 45mn et fonctionnant (avant que je l'achète bien sur!)
    je ne pense pas qu'il y ai un soucis côté maj du bios
    de toutes façons même si le soucis viens de la
    je n'ai même pas accès au bios
    donc comme tu vois ça craint un max
    trawreb, 12 Janvier 2010
    #6
  7. Offline
    trawreb c'est c'la oui
    si c'est bien un soucis au niveau de la maj du bios
    je fais comment pour la faire sans y accéder ?
    c'est pas du stephen king mais c'est prenant hein? :D
    trawreb, 12 Janvier 2010
    #7
  8. Offline
    Green_ Touriste
    Si le problème vient du bios qui n'est pas assez à jour, il faut mettre un cpu supporté ( > 45mn ) genre un E6600, et aller flasher le bios. Puis les CPU gravés en 45mn marcheront.

    Mais c'est vrai que c'est étonnant si tu l'as acheté d'occase et que c'était un kit carte mere + CPU :dead:

    Regarde toujours le modèle du CPU de ton cousin, et si tu as l'occasion d'avoir son CPU pour tester, va voir quelle version du Bios tu as :eek:
    Green_, 12 Janvier 2010
    #8
  9. Offline
    trawreb c'est c'la oui
    ok je fait comme ça merci pour tes conseilles
    a suivre...
    trawreb, 12 Janvier 2010
    #9
  10. Offline
    trawreb c'est c'la oui
    euh... CONSEILS plutôt c'est mieux comme ça
    trawreb, 12 Janvier 2010
    #10
  11. Offline
    trawreb c'est c'la oui
    salut green_ on tente le flash du bios a l'instant
    je te tiens au jus pour la suite
    trawreb, 12 Janvier 2010
    #11
  12. Offline
    trawreb c'est c'la oui
    super green_ma CM reconnait le processeur et démarre nickel
    un grand merci pour tes lumières la maj du bios a bien fonctionné
    donc génial je vais enfin tester mon nouveau pc
    grâce a toi et a mon cousin qui a pas mal sué dessus
    encore merci
    trawreb, 12 Janvier 2010
    #12
  13. Offline
    Sigmund Philololologue

    Ca c'est cool


    Par contre, tu as acheté un proco en plus? :-s

    Tu vas le revendre/retour magasin?
    Sigmund, 13 Janvier 2010
    #13
  14. Offline
    Green_ Touriste
    Y a pas de quoi, je suis bien content pour toi :applaus:
    Green_, 13 Janvier 2010
    #14
  15. Offline
    trawreb c'est c'la oui
    non en fait le premier proco (celui vendu d'occaz avec la carte est belle et bien dead)
    donc remboursement du proco ('uniquement) par le vendeur (correct)
    trawreb, 20 Janvier 2010
    #15
  16. Offline
    Sur le site d'asus (support cpu) tu peux voir quels processeurs sont compatibles avec quelle carte mère et aussi si ils sont compatibles à partir de telle ou telle mise à jour du bios.

    http://support.asus.com/cpusupport/cpusupport.aspx?SLanguage=fr-fr

    Je sais que ton problème est résolu mais pour les autres au cas ou et pour toi dans un futur...

    Tu peux bien sûr voir les CPU compatibles pour un modèle de carte mère et voir les cartes mères compatibles avec un modèle de CPU.

    C'est magnifique et ça m'a souvent servi (avant l'achat de matos et les prises de tête possibles)
    il_parmigiano, 20 Janvier 2010
    #16