Eatx s939 ?

Discussion dans 'Hardware, matos' créé par Douby, 12 Juillet 2005.

Statut de la discussion:
Fermée.
  1. Offline
    Douby Elite
    Bonjour,
    Je vien d'acheter mon pc.
    J'ai pris la carte mère A8N-E et j'ai une alimentation Zalaman 400 W.

    Je branche le cable noir et jaune sur les pins prévues à cet usage. (appelé cable alim p4.. on m'a dit :)) Ensuite je branche le cable atx sur la carte mere, et je me rend compte que l'emplacement ou on met le cable est plus long que mon cable atx. En effet, il manque à brancher un cable de 4 broches.

    Je ne comprend pas ce qu'il faut faire...

    Merci de m'aider au plus vite, j'en ai besoin à l'instant... :-?
    Douby, 12 Juillet 2005
    #1
  2. Offline
    HaX_ ex membre
    Je comprends pas trop ton probleme la ??

    Il te manque un cable ?? Ou tu c pas ou en mettre un ?
    HaX_, 12 Juillet 2005
    #2
  3. Offline
    Douby Elite
    Douby, 12 Juillet 2005
    #3
  4. Offline
    zoheir cvm.mangaleet()
    il faut que tu achètes un adapteur 20>24pins
    zoheir, 12 Juillet 2005
    #4
  5. Offline
    Kanu Elite
    Tout simplement il fallait te renseigner avant ou acheter une bonne alim digne de ce nom ki taurais fourni un adaptateur 20pin vers 24....en effet les new carte mere sont au format atx 24 pins donc voilà ton alim à toi est en 20pin...tu sais ce kil te reste à faire...achete un adaptateur...

    ++
    Kanu, 12 Juillet 2005
    #5
  6. Offline
    HaX_ ex membre
    Moi j'avais les adaptateurs fourni ac hihihiihi !!! :D :D :D
    HaX_, 12 Juillet 2005
    #6
  7. Offline
    Jereck Procrastinateur
    Equipe GamerZ.be
    C'est étonnant que l'adaptateur soit pas fournit dans le bundle de la Zalman, d'habitude ils sont très complets.
    Jereck, 12 Juillet 2005
    #7
  8. Offline
    Kanu Elite
    Antec power looool :D

    ++
    Kanu, 12 Juillet 2005
    #8
  9. Offline
    Douby Elite
    A ce que j'ai entendu on n'est pas obligé d'en mettre 1... C'est le magasin Eurodisks et Padeg qui me la di. Ont-ils raisons?
    Douby, 13 Juillet 2005
    #9
  10. Offline
    HaX_ ex membre
    Si tu veux j'en ai un ici que j'utilise pas...
    HaX_, 13 Juillet 2005
    #10
  11. Offline
    K@ra SiouperSlapz0r
    C'est pas grave, la carte mère est prévue pour des alimentations un peu plus évoluées, mais rien ne t'empeche de laisser la chose comme sur la photo, ca ne posera jamais de problème. Tu peux me faire confiance, j'en ai monté pas mal des comme ca, même mon PC perso est tel quel...
    K@ra, 13 Juillet 2005
    #11
  12. Offline
    Crypto_ Elite

    Voilà, n'écoute pas tous ceux qui te disent de dépenser encore plus d'argent pour un adaptateur, c'est completement inutile.

    Je monte des dizaines de pcs par semaine comme ca, ca n'a jamais posé probleme et j'ai jamais eu un seul adaptateur :wink:
    Crypto_, 13 Juillet 2005
    #12
  13. Offline
    guslinux Gamerz'ien
    Wep je confirme ... c les 4 connecteurs pour les alim ATX 2.0... moi j'ai eu le meme stress, sauf que moi j'avais la prise et que je voyais pas comment la branchée sur la CM ... finalement j'ai un peu forcé et c passé :D
    guslinux, 14 Juillet 2005
    #13
  14. Offline
    Douby Elite
    C'est une bonne alim digne de ce nom... Zalman 400 W silent à 90 €...

    Je suppose que s'ils n'en fournissent pas avec... C'est que cela ne sert a rien :)

    Bref ca s'alume sans... Mais bon j'ai un petit stress niveau proco ou carte graphique car rien ne s'affiche. Je l'ai reporté au magasin... Demain je l'ai :)
    Douby, 14 Juillet 2005
    #14
Statut de la discussion:
Fermée.