Ecran bleu pendant installation

Discussion dans 'Windows' créé par mqchin@, 11 Août 2006.

Statut de la discussion:
Fermée.
  1. Offline
    Xou I ♥ rien
    Lance quand même un memtest au cas où. Généralement, y'a des problèmes de RAM qui font bcp d'écran bleu.

    Sinon, faut de toutes façons installer tous tes pilotes correctement, sinon c'est clair, ça ne fonctionnera pas bien.

    Vérifie également si t'as pas installé sur ton disque défectueux. Pour être sûr, je te recommanderais même de bouger ton IDE et de formater ta partition qui servira à Windows.

    Les 20k de téléchargement ne sont pas forcément du à des spywares, étant donné par contre qu'il a formaté y'a pas longtemps ;)
    Xou, 17 Août 2006
    #21
  2. Offline
    Noir Never forget who i am !
    si il a laissé le cable internet directement branché du pc au modem lors du format et de l'installation, sans antivirus ni même pare-feu, il est possible qu'il se soit chopé des saloperies, nous connaissons tous windows, même avec le SP2, on est sur de rien.
    Noir, 18 Août 2006
    #22
  3. Offline
    mqchin@ Touriste

    Ca fonctionne pas :p


    Petite question j'ai fouillé dans les forums de DEAMON et voici ce que j'ai trouver :

    http://www.daemon-tools.cc/dtcc/arc...t&prev=/search?q=deamon+scsi+driver&hl=fr&lr=



    Mais étant traduit par google je comprend pas tres bien ce qu'il a fait quelqu'un peu m'éclairé ?
    mqchin@, 26 Août 2006
    #23
  4. Offline
    Noir Never forget who i am !
    donne nous le texte original, on s'en sortira mieux...
    Noir, 26 Août 2006
    #24
  5. Offline
    mqchin@ Touriste

    le lien du texte est deja mi lol ..
    mqchin@, 28 Août 2006
    #25
Statut de la discussion:
Fermée.