[EDIT]Pc qui reboot quand la mémoire est ..

Discussion dans 'Windows' créé par go[R]e, 8 Décembre 2005.

Statut de la discussion:
Fermée.
  1. Offline
    go[R]e Elite
    VOila je pense que c'est réparer j'arrive a lancer cs ou cz et msn en plus sans probleme voici la technique :

    Pour stopper le redémarrage intempestif, parfois une simple manipulation suffit, mais ce n’est pas efficace dans tous les cas :

    1) Allez dans le menu démarrer, puis Panneau de configuration puis Performances et maintenances et enfin système (ou en faisant un clic-droit sur "Poste de Travail" et en sélectionnant propriétés)
    2) Cliquez sur l'onglet "Avancé"
    3) Cliquez sur Paramètres dans Démarrage et récupération
    4) Décocher "Redémarrer automatiquement"
    go[R]e, 8 Décembre 2005
    #1
  2. Offline
    Charogne Elite
    La ram change la :wink:
    Charogne, 8 Décembre 2005
    #2
  3. Offline
    MikeTronic Elite
    Peux tu détailler ta config hardware s'il te plait ?
    O/C ?
    T'as passer un memtest ?
    T'as changer quelque chose au niveau du hardware ou software ?
    MikeTronic, 8 Décembre 2005
    #3
  4. Offline
    MikeTronic Elite
    Qu'il fasse un memtest pour etre sur...
    Tu laisse sa tourner toute la nuit et tu look si tu as des erreurs demain matin si oui tu dois changer de ram sinon sa vient d'ailleur :]
    MikeTronic, 8 Décembre 2005
    #4
  5. Offline
    Inco Elite
    ca send la ram a crever , mnt qu il teste avec une autre ram cest mieux , demande a un pote a toi ou quoi
    Inco, 9 Décembre 2005
    #5
  6. Offline
    Lamor #CPL.WORLD l'unique ! ;-)
    Alors tout d'abord.. donne nous ta config complete!!! De A à Z
    ensuite! test toujours ta ram avec MemTest
    Lamor, 9 Décembre 2005
    #6
  7. Offline
    go[R]e Elite
    Alors c'est un amd athlon 2800+
    512 DDR 300 MHZ jpense
    Disque dur de 200g
    Ati Readon 9600
    go[R]e, 9 Décembre 2005
    #7
  8. Offline
    admix G!v3 m3 a 60v3rnm3n7

    as tu fait ce qu'ils ont dit? testé la mémoire ou essayé avec d'autre module?
    admix, 9 Décembre 2005
    #8
  9. Offline
    Noir Never forget who i am !
    Memtest pendant 2 bonnes heures.

    Si pas, vérifie l'alimentation, ça peut provenir de la aussi.

    Autre solution que j'ai pu avoir (sauf que mon pc se bloquait) était que je devais descendre en AGP 4x au lieu de 8x.
    Noir, 9 Décembre 2005
    #9
  10. Offline
    D0GMA p0rn c4t
    sinon tu as jouer à l'overclockeur en herbe ces moments-ci?
    D0GMA, 9 Décembre 2005
    #10
  11. Offline
    Gatchan77 Met Romana op de scooter
    Donne aussi les temperatures de ton cpu, ça peut-etre aussi un problème de surchauffe.

    (utilise speedfan ou everest)
    Gatchan77, 9 Décembre 2005
    #11
  12. Offline
    .Vinc. Oh, un LamZ !
    je pensais a la meme chose !!!!!
    .Vinc., 9 Décembre 2005
    #12
  13. Offline
    go[R]e Elite
    Avec speedfan j'ai en Temp1 : 57 ° et en Temp2 : 63°

    J'ai même probleme quand je lance cs aussi et sc'est assez bizarre car avant de formater j'avais rien :\
    go[R]e, 9 Décembre 2005
    #13
Statut de la discussion:
Fermée.