[eMule] enième problème

Discussion dans 'Web, design' créé par `b0ud-, 7 Février 2006.

Statut de la discussion:
Fermée.
  1. Offline
    `b0ud- méwant!
    Voilà je sais que je dois pas être le premier à avoir ce problème mais j'ai beau eu lire les 6 dernières pages de threads rien ne me convenait!

    donc, je vous explique : J'ai Emule, j'arrive à me connecter à nimporte quel serveur etc etc..
    le problème est que quand je lance un dl, il reste en attente !
    j'imagine que ce problème vient du fait que j'utilise un routeur...

    mais je ne comprends pas quoi faire ?
    `b0ud-, 7 Février 2006
    #1
  2. Offline
    Tang0 Elite
    Tu es sur que tu attends assez longtemps? Les DL emule ne démarent pas au quart de tour!
    Tang0, 7 Février 2006
    #2
  3. Offline
    `b0ud- méwant!
    je suis casi sûr étant donné que le test TCP UDP est éronné aparement c'est un problème de port ou je ne sais quoi...

    autre indication, j'ai un premier routeur/modem wifi linksys branché à çà un autre routeur sans fil qui lui est compatible à plusieurs relais situé ds la maison...

    voilà...
    `b0ud-, 7 Février 2006
    #3
  4. Offline
    bugs Touriste
    tu es en low id ou high id?
    bugs, 8 Février 2006
    #4
  5. Offline
    `b0ud- méwant!
    je ne sais pas :oops: c'est?
    `b0ud-, 8 Février 2006
    #5
  6. Offline
    MaRTIaL Dayvan Cowboy
    quan tu te connectes à un serveur, à droite il est noté le nom du serv, l'ip et High ID ou Low ID

    quand tu es en low y'a un bandeau devant les yeux de la mule
    MaRTIaL, 8 Février 2006
    #6
  7. Offline
    `b0ud- méwant!
    low alors :?
    `b0ud-, 8 Février 2006
    #7
  8. Offline
    MaRTIaL Dayvan Cowboy
    j'y connais rien en routeur, si personne sait t'aider look le faq d'émule, je suppose qu'il y explique comment s'y prendre avec un routeur par ici
    MaRTIaL, 8 Février 2006
    #8
  9. Offline
    `b0ud- méwant!
    niquel mtn le test des port udp et autres fonctionnent, mtn j'ai lancé du dl ils sont toujours en attente, je vais attendre 4/5 minutes pour voir si çà commence à dl

    merci beaucoup
    `b0ud-, 8 Février 2006
    #9
  10. Offline
    MaRTIaL Dayvan Cowboy
    pas de prob :wink:
    MaRTIaL, 8 Février 2006
    #10
  11. Offline
    luciano L*3*3*T
    4-5 minutes... :roll: :?

    Occupe toi pendant une petite demi heure & revient voir si ça dl !

    eMule est différent de kaZaa, comme l'a dit Tang0 les dl sur eMule ne démarrent pas au quart de tour :wink:
    luciano, 8 Février 2006
    #11
  12. Offline
    MaRTIaL Dayvan Cowboy

    mais une fois que c'est parti...et petits conseils lance 10 fichiers au minimum en dl, up à 10 Ko et partage, ce sont de bons ingrédients
    MaRTIaL, 9 Février 2006
    #12
Statut de la discussion:
Fermée.