eMule ffs koa !

Discussion dans 'Web, design' créé par b00msTicK, 3 Février 2003.

Statut de la discussion:
Fermée.
  1. Offline
    b00msTicK O=(*.*Q)
    Ouais eMule c'est pas mal, y a bcp de fichiers et tout mais pour se connecter à un serveur ça me prend trois heures.

    Silent BoB j'ai réussi qu'une fois dans ma vie quoi.
    Saturé, saturé, saturé c normal tout ça? j'y arrive jamais koa ptin :?

    need backup !
    affirmative plz :p
    b00msTicK, 3 Février 2003
    #1
  2. Offline
    Tavar3s Touriste
    Aucun prob sur silent bob koa! :)
    Tavar3s, 3 Février 2003
    #2
  3. Offline
    FoX2000 Revenant
    ben moa kazaa y va bien
    FoX2000, 3 Février 2003
    #3
  4. Offline
    DoC 2000 Elite
    moi aussi meme chose j ai definitivement abandonne ce genre de prog

    sature pas de reponse etc etc etc


    et hop poubelle

    enfin pour ceux chez qui sa marche j en suis ravi
    DoC 2000, 3 Février 2003
    #4
  5. Offline
    PulpFact Touriste
    Quatres bons serveurs et ya AUCUN problème!
    PulpFact, 3 Février 2003
    #5
  6. Offline
    C@n Elite
    bob edk.ch et other aucun problème :)
    C@n, 3 Février 2003
    #6
  7. Offline
    b00msTicK O=(*.*Q)
    tin mais genre :pfiou:
    ça viendrait du fait de mon partage de connex? :pfiou:
    ceux chez qui ça va vous partagez?

    ps : gg fox ...
    b00msTicK, 3 Février 2003
    #7
  8. Offline
    FoX2000 Revenant
    ?? hêê
    FoX2000, 3 Février 2003
    #8
  9. Offline
    C@n Elite
    partage de connection de win2k firewall :D no problème high id et tout :D
    C@n, 3 Février 2003
    #9
  10. Offline
    Sig le Troll Vî Troll
    Bin, g trouvé un bon truc de ftp, alors, ej laisse tomber la mule un ptit temps, seulement un ptit temps. :D
    Sig le Troll, 3 Février 2003
    #10
  11. Offline
    b00msTicK O=(*.*Q)
    skoa ça high id? :oops:
    b00msTicK, 3 Février 2003
    #11
  12. Offline
    b00msTicK O=(*.*Q)
    up
    b00msTicK, 4 Février 2003
    #12
  13. Offline

    si t as un partage de connect tu dois router le port 4662, et si t as un firewall tu dois ouvrir ton port 4662, vla :D
    ben15 aka pOiRe, 4 Février 2003
    #13
  14. Offline
    b00msTicK O=(*.*Q)
    tin merci Ben, j'avais dja forwardé les bons ports puis en voyant ta reply, jvais vérifier sur mon routeur que c'est bien cuila que j'ai forward, jm'étais pas trompé mais j'avais pas forwardé sur mon ip, j'avais forwardé sur mon routeur, le truc bien inutile.

    Enfin un grd merci, g corrigé et now ça marche.

    wouhou, mes quotas ça va chier :D
    b00msTicK, 4 Février 2003
    #14
  15. Offline
    Tavar3s Touriste
    Yeah yeah :) Passer a la 26a :p Plein d'options de choc :))
    Tavar3s, 4 Février 2003
    #15
Statut de la discussion:
Fermée.