emule prob ?

Discussion dans 'Web, design' créé par Guest, 12 Novembre 2002.

Statut de la discussion:
Fermée.
  1. Offline
    Guest ex membre
    salut a tous !

    g un truc bizarre avec emule v0.22a,je dl un fichier,quand il arrive au bout il le finalise et puis,on dirait que le fichier n'est pas complet car il me dit qu'il reste encore par ex 20 mo à dl ,il les dl et recommence => un fichier de 710 mo, il a deja dl 945 mo et c pas encore fini , g la meme chose sur 3 fichier ???

    qlq 'un a t il eu ce prob ??

    Y a t il une solution ???????????

    Merci d'avance....
    Guest, 12 Novembre 2002
    #1
  2. Offline
    Tavar3s Touriste
    Fou emule 22b :)
    Tavar3s, 12 Novembre 2002
    #2
  3. Offline
    Tavar3s Touriste
  4. Offline
    Guest ex membre
    Et bien non , passer à la version 0.22b n'a rien change , il vient encore de le faire !!!!!

    ??????????????????
    Guest, 13 Novembre 2002
    #4
  5. Offline
    hehe PANCAKE !
    laisse le faire
    qd il aura fini, il te le dira ;)
    hehe, 13 Novembre 2002
    #5
  6. Offline
    Fhalckon Touriste
    As tu veriifier que dans la fenetre serveurs dans le log il n'y ait pas eu de corruption de fichiers
    dans ce cas la il telecharge plus que la taille du fichier
    Fhalckon, 13 Novembre 2002
    #6
  7. Offline
    Guest ex membre
    oui il me trouve des parties invalides , mais la ca fait quand meme bcp !!!

    je dl 3 cds :

    cd1 fait 709,91 mo , il m'a dl 1,03 go
    cd2 fait 726.25 mo , il m'a dl 943,81 mo
    cd3 fait 642.79 mo , il m'a dl 1,05 go

    c fort quand meme

    alors , quand il a terminé,il met finalisation et puis , bing rebelote , il me dit qu'il reste encore 70 mo !!!!

    j'aurais bientot dl 4 cds pour 3 cds


    ?( ?( ?( ?( ?( ?( ?( ?( ?( ?( ?( ?( ?( ?(

    ps : ca vient d'ou c parties corrompues ?
    Guest, 13 Novembre 2002
    #7
Statut de la discussion:
Fermée.