Emule rame

Discussion dans 'Web, design' créé par rimbaut, 19 Avril 2008.

Statut de la discussion:
Fermée.
  1. Offline
    rimbaut ex membre
    Bonsoir à tous,
    Je suis nouveau sur le forum et vous présente mes meilleurs sentiments. Voilà mon problème, j'ai configuré emule, il me semble, correctement. C'est à dire que j'ai inscrit dans emule les ports de ma livebox, j'ai suivi les recommandations que j'ai pu lire sur le net et malgré tout celà, emule rame alors que je suis en high ID. Auparavant je téléchargeai à une bonne cadence. Là je ne sais plus ce que je dois faire.
    Est qu'une ame charitable peut venir à mon aide ?
    Merci d'avance
    rimbaut, 19 Avril 2008
    #1
  2. Offline
    tqz_ Elite
    il ne rame pas, il a un débit de chèvre c'est différent.
    tqz_, 19 Avril 2008
    #2
  3. Offline
    rimbaut ex membre
    Bonsoir,
    Je ne comprends pas trop ta réponse. Peux tu m'expliquer ?
    Merci d'avance
    rimbaut, 19 Avril 2008
    #3
  4. Offline
    tqz_ Elite

    tu te plains que émule ne va pas assez vite c'est bien ça?
    tqz_, 19 Avril 2008
    #4
  5. Offline
    freakyflow retraité du HxC
    les serveurs d'e-mule sont sous surveillance pour choper les gros utilisateurs je crois.
    Ca doit faire une masse de gens qui ont désertés leur service => partage moins éfficace.
    freakyflow, 19 Avril 2008
    #5
  6. Offline
    rimbaut ex membre
    Merci pour vos réponses. Pouvez vous me dire s'il n'y a pas un autre logiciel de téléchargement équivalent à émule ???
    rimbaut, 19 Avril 2008
    #6
  7. Offline
    leval Gnagnagna
    renseigne toi sur Bittorent :p
    leval, 20 Avril 2008
    #7
Statut de la discussion:
Fermée.