encore ce P***** de graveur de M****!

Discussion dans 'Windows' créé par T0mSkE, 18 Février 2003.

Statut de la discussion:
Fermée.
  1. Offline
    T0mSkE Touriste
    bon je refais un autre topic.. ca foire aussi avec nero..

    je pense a qqch.. dites moi si j me trompe.. le PC c'est un vieux truc tout pourri.. le lecteur CD aussi donc..

    c possible que la gravure foire pcq le graveur est trop rapide pr le lecteur? tout est bien installé et reconnu par la pc.. :?

    qd c'est gravé, ttes les chansons sont sur le CD, mais ça foire..
    T0mSkE, 18 Février 2003
    #1
  2. Offline
    Pecosbil Polo Masta
    dsl pas suivi l'épopée... c quoi le graveur, c quoi le lecteur et c quoi le pc?
    Pecosbil, 18 Février 2003
    #2
  3. Offline
    T0mSkE Touriste
  4. Offline
    Pecosbil Polo Masta
    le graveur il a le brun proof ou équivalent? la machine c quoi le proco? il grave en combien le graveur?
    Pecosbil, 18 Février 2003
    #4
  5. Offline
    redband59 Elite
    moi javais la meme chose et en fait cetait pcq javais des applications qui marchaient mais en passif et donc ctrl + alt + dlt et hop je vire tt les applications venant de moi et je peux graver...si ca peux taider
    redband59, 18 Février 2003
    #5
  6. Offline
    T0mSkE Touriste
    c un PII.. lol..

    le lecteur cd rom.. heu.. ché po.. 8x a tt casser...

    et c un graveur 48x.. ptdr.. mais elle a pas gravé à cette vitesse..

    mais bon, normal que ça foire? :?:
    T0mSkE, 18 Février 2003
    #6
  7. Offline
    Pecosbil Polo Masta
    heu je dis ça comme ça mais si c le cas je t'abbat sur place... me dis pas que tu fais la gravure en + de 8x qd tu fais disk à disk!!!
    Pecosbil, 18 Février 2003
    #7
  8. Offline
    T0mSkE Touriste
    c pas moi qui ait gravé... mais elle y connait rien.. donc j suppose que c ce qu elle a fait..
    T0mSkE, 18 Février 2003
    #8
  9. Offline
    T0mSkE Touriste
    :cry:
    T0mSkE, 18 Février 2003
    #9
  10. Offline
    La Poubelle Elite
    Ton graveur et ton cd son sur une nappe differente je suppose ?

    Gravez de cd à cd en plus de 8x est impossible avec ce 8x (faire une image disque avec son graveur est beaucoup plus rapide, mais bon si cette personne est motivé) :p
    La Poubelle, 18 Février 2003
    #10
  11. Offline
    M0ff KISHMASTER
    tu as updater le firmware du graveur ??
    M0ff, 18 Février 2003
    #11
  12. Offline
    [L56] Elite
    Salut,

    Bon, j'ai pas suivis tout le thread, mais j'ai eu des problèmes de merde aussi avec mon graveur:

    ma config : PII 400, Carte mère ASUS P2B et graveur Plextor 20 10 40.

    J'ai simplement flashé mon BIOS, et depuis j'ai plus jamais eu aucun problème...

    Voilà, si ça peut te rendre service...

    [L56]
    [L56], 19 Février 2003
    #12
  13. Offline
    Aspirine Vieux de la Vieille
    vitesse du lecteur --> X

    config ta vitesse de gravure a X si tu veux faire de la copie directe sinon, c klr que ca foire....

    :wink:
    Aspirine, 20 Février 2003
    #13
  14. Offline
    Fist Vieux Crouton
    Equipe GamerZ.be
    Assure toi que le cd soit bien en master et le graveur en slave si ils sont sur le meme cable ide
    Fist, 20 Février 2003
    #14
  15. Offline
    Guest ex membre
    Est ce que elle a mis le graveur en esclave ? car ca peut jouer aussi s'ils sont tout les deux masters ca chient a mort et meme des fois fait rater le cd .
    Guest, 20 Février 2003
    #15
  16. Offline
    Guest ex membre
    on a repondu en meme temp lol. :D
    Guest, 20 Février 2003
    #16
Statut de la discussion:
Fermée.