Encore problème de choke :/

Discussion dans 'Action, Shooters' créé par disco, 12 Août 2004.

Statut de la discussion:
Fermée.
  1. Offline
    mpfff ta carte graphique n'a RIEN à voir avec ta connexion je pense... sauf si tu fais griller tes petits pains dans ta douche, jsais pas ..
    Gee_oldd, 12 Août 2004
    #21
  2. Offline
    DarkeN Elite
    comme je l'ai dis ca provient surement d'une perte sur ta ligne internet. Si ca reste comme ca longtemps phone à skynet pour qu'il vérifie l'état de ta ligne. Sinon il te reste de baisser à mort lupdaterate par rapport à ton cmd. voire meme les rate en eux même (je ne sais pas a combien tu es).
    DarkeN, 13 Août 2004
    #22
  3. Offline
    kevz BF3 ?
    dans ma config

    Code:
    cl_rate "9000"
    cl_updaterate "101"
    cl_cmdrate "101
    et tous fonctionne NIKEL :))
    ou alors , DL le GUI de ESWC
    kevz, 13 Août 2004
    #23
  4. Offline
    disco Touriste
    uè , je vais laisser passé le week-end et je phonerais a skynet :wink:

    tx all :cool:
    disco, 13 Août 2004
    #24
  5. Offline

    Osef de tes rates, ca sert à rien
    Gee_oldd, 13 Août 2004
    #25
  6. Offline
    vizoR Touriste
    Moi aussi j'ai de temps en temps du choke, et cela depend souvent du serveur ou je suis (j'evite les skynet et gamikzone qui me donne 60 de choke durant une partie). Personnelement je pense que cela vient de ma connection skynet un peu foireuse (je suis connecte a 672ko/sec :? )
    vizoR, 13 Août 2004
    #26
  7. Offline
    NarsiL ex membre
    cl_weather 0
    mdr rien avoir dsl :-(

    essaye cl_cmdrate 70 et updaterate 70

    moi j ai sa j ai jms rien
    NarsiL, 13 Août 2004
    #27
  8. Offline

    ca sert à rien de balancer tes rates.

    Faudra l'dire combien d'fois?
    Gee_oldd, 13 Août 2004
    #28
Statut de la discussion:
Fermée.