Explorer doit fermer ...

Discussion dans 'Windows' créé par GUMBAL, 15 Mai 2005.

Statut de la discussion:
Fermée.
  1. Offline
    GUMBAL 1337
    Code:
    AppName: explorer.exe	 AppVer: 6.0.2800.1106	 ModName: entapi.dll
    ModVer: 8.0.0.240	 Offset: 0000368a
    voila, j'ai ce message d'erreur qd j'entre dans le menu demarer, ou un repertoire de mon pc.

    Cela me le fait apres avoir allumé mon pc, ca le fait qu'une fois, mon explorer se ferme, mes qq icone en systray style icone pour mon speed pad, ou qq trucs ainsi (mais msn,steam,spy,Mye2, eux restent :\)


    Voila puis bha je ne comprends pas d'ou vien cette erruer ?(


    merci de votre aide.
    GUMBAL, 15 Mai 2005
    #1
  2. Offline
    GUMBAL 1337
    precision : cela ne le fait que une fois, donc si pendant 5 minutes apres l'allumage de mon pc je ne vais pas dans la barre demarer ou pas dans un repertoire de mon disc dure, je n'aurait pas cette erreur, mais des que j ouvre la barre demarrer/clic sur un icone/ ouvre un repertoire/ j'ai ce msg d'erreur qui me fait fermer l'explorataur et queleque icones en systray, puis mon explorer revient, et qq icones en systray egalement (mais pas tous)

    Cela viendrait de ca : entapi.dll ?

    comment puis je faire pour savoir a quoi cela corresspond ? que logiciel ?



    Et encore une question, mais j ai pas encore de screen, j ai qd je n utilise pas le pc pendant un bout de temps (peut etre 1h je sais pas vrmt, que je reviens devant mon pc, j ai l erreur GENERIC HOST (ou qq chose de ce style) et j'ai plus de son dans les aplication tels que les jeux, windows mediaplyer, teamspeak.. mais des bruit comme msn, clic dans Interet explorer cela j entend encore.


    merci de votre aide.
    GUMBAL, 15 Mai 2005
    #2
  3. Offline
    zoheir cvm.mangaleet()
    tu n'as pas installé ou désinstallé mcafee ?
    zoheir, 16 Mai 2005
    #3
  4. Offline
    GUMBAL 1337
    oui, j'ai macfee d'installé :!:
    GUMBAL, 16 Mai 2005
    #4
  5. Offline
    zoheir cvm.mangaleet()
    a ce que j'ai vu sur google ce dll est lié a mcafee.
    zoheir, 16 Mai 2005
    #5
  6. Offline
    GUMBAL 1337
    oui j avais pu le voir dans google, mais je ne trouver pas d information concernant le probleme par contre

    vla, tout ce que j'ai :oops:

    GUMBAL, 16 Mai 2005
    #6
  7. Offline
    GUMBAL 1337
    personne n'a deja eu cette erreur ? :oops:

    Fin c'est pas tres tres genant, mais simplement que je perds qq icones en systray et qu'ils sont aser important :oops:
    GUMBAL, 17 Mai 2005
    #7
  8. Offline
    zoheir cvm.mangaleet()
    tu as désinstallé/Réinstallé mcafee?
    zoheir, 18 Mai 2005
    #8
  9. Offline
    GUMBAL 1337
    non je l'ai pas encore fait (je viens de formater, j'ai ensuite installé mcfee)

    pour quoi, il faut le desinstaller et reinstaller ?
    GUMBAL, 18 Mai 2005
    #9
  10. Offline
    GUMBAL 1337
    bha cvm, j ai plus le probleme.

    J'ai un shuttle, j ai donc mis mon cpu dans le shuttle, la ram aussi, la dd aussi, le lecteur aussi, carte son idem

    Et j'ai plus ce probleme.

    En fait jvois pas le rapport avec ce que je dis :shock:

    fin j'ai plus ce problme, ni le probleme de son.

    bon bha tant mieux pour moi :p


    merci de ton aide qd meme
    GUMBAL, 21 Mai 2005
    #10
Statut de la discussion:
Fermée.