Film au ralenti

Discussion dans 'Multimédia' créé par ArnleRouge, 5 Février 2007.

Statut de la discussion:
Fermée.
  1. Offline
    ArnleRouge Elite
    salut les potes,

    Il m'arrive un truc bizarre... j'y comprend rien du tout !

    J'ai un Canon PowerShot S3iS. Je filme en 640 en 30 images/sec avec son stéréo.
    L'image est terrible, ça marche vraiment bien, le rendu à l'écran est super aussi !

    "était" serait plus aproprié... depuis quelques jours TOUTES les videos faites avec cet appareil tournent au ralenti. L'image est en mode slow, mais le son passe a la bonne vitesse. Même des films d'il y a 4 mois, qui étaient tout à fait normaux en leur temps.

    Quand je regarde le film sur l'appareil, tout se passe bien. L'image tourne a la bonne vitesse...

    Quand je regarde d'autres fichiers .AVI, tout se passe bien.

    Rien ne change en changeant de programme de lacture... c'est excatement pareil sous Windows Media Player, sous Real Player, sous BS Player, ou sur Power DVD

    Franchement, je suis perdu...

    Ce qui me sidère le plus c'est que les vieux films qui étaient nickel sont maintenant atteints de la meme maladie !

    c'est grave Doc ?
    et surtout... ça se soigne, Doc ??
    ArnleRouge, 5 Février 2007
    #1
  2. Online
    Fist Vieux Crouton
    Equipe GamerZ.be
    pas les bons codecs peut etre ??
    Fist, 5 Février 2007
    #2
  3. Offline
    Shinseiki Souls, i eets them.
    Ta essayé avec VLC ? Si avec VLC sa passe sans probleme, c'est que ton probleme est un probleme de codec video. donc faudrat surement les reinstaller.
    Shinseiki, 5 Février 2007
    #3
  4. Offline
    BiNa ♥♀☼ \o/
    Et avec Quicktime ca le fait aussi ??

    Personnellement chez moi, il n'y a que ce prog qui sait lire les videos de mon canon.
    Quand il déconne je réinstalle.
    BiNa, 5 Février 2007
    #4
  5. Offline
    ArnleRouge Elite
    diantre !!
    comment ai-je pu oublier Quicktime dans ma collection de player ??

    je dois pas aimer les pommes...

    quoi qu'il en soit, ça marche d'enfer avec Quicktime !!!
    Je vais donc utiliser ce soft, et réinstaller les autres !

    merci à vous !
    ArnleRouge, 5 Février 2007
    #5
  6. Offline
    BiNa ♥♀☼ \o/
    ;) ;)
    BiNa, 5 Février 2007
    #6
Statut de la discussion:
Fermée.