Firmware pour Alcatel speedtouch? [resolu :D]

Discussion dans 'Réseau, Wifi' créé par Styleman, 22 Janvier 2004.

Statut de la discussion:
Fermée.
  1. Offline
    Switch Elite
    Tu vas dans le Panneau de configuration-> Système -> matériel -> Gestionnaire de périphérique -> Carte reseau -> Propriétés -> Avancé -> Speed/Duplex Settings -> Force 10 halfduplex

    :D

    Et sinon tu as enfin le High ID ou pas ?

    Je n'ai jamais pu tester Alcazar car j'avais déjà revendu mon Speedtouch Home !
    Switch, 23 Janvier 2004
    #21
  2. Offline
    Styleman Touriste
    Elle n'etait pas en duplex, mais now je l'ia mise, et non je n'ai toujours pas de High ID :cry:

    Mais je v perseverer!!!
    Styleman, 23 Janvier 2004
    #22
  3. Offline
    redband59 Elite
    ben ... moi j'ai juste eu a créer une entrée NAT pour le port je ne sais combien en allant sur "http://IP-locale-du-routeur et pouf j'avais une high ID sur emule et tout et tout
    redband59, 23 Janvier 2004
    #23
  4. Offline
    Styleman Touriste
    c ou ke tu crée les NAT sur l'ip locale du routeur?

    C'est aussi un alcatel?

    Merci
    Styleman, 23 Janvier 2004
    #24
  5. Offline
    Styleman Touriste
    Je suis quand meme un gros boulet, suite au post de redband, je v voir sur http://10.0.0.138 et je v voir dans DNC, et je vois:
    Speedtouch | own adresse
    styleman | 10.0.0.5

    Alors j'ai foutu 10.0.0.5 a la place de 10.0.0.1 dans les nat, et ça a fonctionné lol

    je suis heureux!!!!


    Merci bcp tout le monde lol!
    Styleman, 23 Janvier 2004
    #25
  6. Offline
    redband59 Elite
    oué un Alcatel/Thomson speedtouch version 510

    en fait j'ai juste a taper dans le browser "http://ip-locale-du-routeur" (chez moi c l'adresse passerelle).
    La jarirve sur une page ou je peux parametrer mon modem, donc je clique sur "configuration avancée" et la tu as "NAPT" tu fait nouveau et tu config avec le port Emule highID (je sais plus le numero dsl)
    redband59, 23 Janvier 2004
    #26
  7. Offline
    Switch Elite
    Ah oui ca c'était con :p
    Switch, 23 Janvier 2004
    #27
  8. Offline
    Styleman Touriste
    Mouais y'a 2 seconde en low id je telechargeais a du 10 et now a du 1.9 lol, j'espere ka ça va s'arranger, sinon, je retourne en low id moi lol
    Styleman, 23 Janvier 2004
    #28
  9. Offline
    redband59 Elite
    en High ID je vais +- a 50 kb quand il est lancé depuis 3-4 heures
    redband59, 23 Janvier 2004
    #29
  10. Offline
    bigboy666 Mustang Fever!
    Pour ne pas devoir paramétrer le net via le très peu convivial Telnet, voici un site où on peut avoir, un utilitaire bien pratique:

    http://www.nubz.org/alcatool/Home.html

    Il s'agit du logiciel Alcatool, qui permet de tout régler avec une intrerface graphique simple et facile! ;)
    bigboy666, 23 Janvier 2004
    #30
  11. Offline
    Switch Elite
    Heureusement que tu as lu le topic et que tu as vu que j'en parlais en page 1 :D

    De plus vu que le problème est résolu ...

    :twisted:
    Switch, 23 Janvier 2004
    #31
Statut de la discussion:
Fermée.