freeze help

Discussion dans 'Hardware, matos' créé par tilk0, 5 Janvier 2006.

Statut de la discussion:
Fermée.
  1. Offline
    tilk0 Elite
    voila j'ai qques freeze a savoir que l'image s'arrete un peu enfin du moins on voit un ralentissement aussi bien a cs qu'a nfs mw, voici ma config

    amd athlon xp 2600+ (2.1 ghz)
    MSI KT4AV (MS-6712)
    1 giga de ram 400 mhz infenon 2 x 512
    asus 6600 gt agp (neuve) driver 71.24 fourni par asus qd je met les derniers nvidia j'ai un message * donc j'ai remis les asus
    alim 550 watt (neuve)
    un graveur dvd
    un graveur cd
    1 disque dur 80 giga
    modem usb
    imprimante all in one (hp) usb
    kit sons 2.1 creative
    voila tout ce qui est connecté au pc

    par everest j'ai ca:
    Champ Valeur
    Horloge réelle 200 MHz (DDR)
    Champ Valeur
    Horloge effective 400 MHz

    j'ai formaté, j'ai changé l'alim car on me disait 300 watt c'est trop court pour une 6600 gt, mes freeze sont moindre je dirais mais ca le fait tjr :-( je voudrais savoir ce qui me fait ralentir le pc et me fait laggué, ca me fait chier grave et je ne sais plus quoi changer lol.

    *the clocks cannot be read on this display adapter, and must be calculated based on measurement of the vertical refres rate. Only approximations of the pixel clock and scan frequences will be shown
    tilk0, 5 Janvier 2006
    #1
  2. Offline
    tilk0 Elite
    temperature cpu 39°
    cG 35°
    hd 23°
    carte mere 24°

    donc souci de chauffe exclus :?
    tilk0, 5 Janvier 2006
    #2
  3. Offline
    Inco Elite
    aucune idee , pour nfs faut mettre les details a fond si non tu lag enfin moi j ai ca et si non je vois que t es drivers graphique qui peuvent pas etre au top mais ca m etonnerait un peu
    Inco, 5 Janvier 2006
    #3
  4. Offline
    Inco Elite
    t as lancer tout antivirus , anti espion, nettoyeur pc ,style tune up ,? t as tester tes rams??

    (j ai pas vraiment d idee alors je te dis tout ce qui me passe par la tete on ne sait jamais )
    Inco, 5 Janvier 2006
    #4
  5. Offline
    KAMI spim spam spoum
    Defragmentation de disque dur (perfectdisk), tout les composant sont bien branché ? , ne met que les périphérique indispensable. Pour l'instant y a que ca qui me passe par la tête.
    KAMI, 5 Janvier 2006
    #5
  6. Offline
    tilk0 Elite
    oui antivirus etc tout est fait, tout les composants sont bien alimenté, defragmenté avec diskeeper

    je pense peut etre a la carte mere non? voir ce qu'elle permet par rapport a mes composant mais j'y connais pas gd chose donc si vous pouviez me le dire
    tilk0, 6 Janvier 2006
    #6
  7. Offline
    black frog Touriste
    Peut etre laisser ton disque dur seul sur une nappe, si c'est pas le cas encore et désactiver tous les services windows non nécessaires au démarrage :?:
    black frog, 6 Janvier 2006
    #7
  8. Offline
    tilk0 Elite
    je dois virer quoi de windows?

    on me dit d'essayer ca pour ma cG en gros changer les perf de qualité en hautes performances, je sais pas si c'est vraiment ca qui va changer qqchose a votre avis?
    tilk0, 6 Janvier 2006
    #8
  9. Offline
    Noir Never forget who i am !
    rien avoir mais tilko, quand tu revends ton processeur, fais moi signe :p !

    Sinon pour ton probleme, es-tu derriere un routeur/pare-feu?

    Pour la température, vérifie celle du Chipset avec SpeedFan.

    Ton antivirus c'est quoi? Si c'est kaspersky, faut que tu enlèves/décoches un truc comme quoi il scan en permanence ton pc.
    Noir, 6 Janvier 2006
    #9
  10. Offline
    tilk0 Elite
    loool pour le proco j'y pense mais pas tout de suite :p la temperature est prise par speed fan, j'ai norton internet security 2004 pro, j'ai formaté vendredi passé
    tilk0, 6 Janvier 2006
    #10
  11. Offline
    Noir Never forget who i am !
    ok ton probleme vient surement de norton.

    Pq je dis ça?

    Parce qu'avant (il y a 2 ans) j'avais installé celui-ci (je me disais qu'après tout, fallait bien le tester pour s'en faire une idée).

    Résultat des courses, j'avais des freez comme tu décris ds les jeux.

    Je ne savais pas que c'était lui au début. Par la suite, je me suis chopé 2 ou 3 saloperies qu'il n'a pu désinfecté/détecté et donc je l'ai viré pour installé McAfee qui lui m'a tout de suite tout viré et du coup, tout fonctionnait sans le moindre freez dans les jeux!

    Tu peux ne pas me croire mais ça c'est bien passé comme ça chez moi.


    ps: Pour le proco, je t'en supplie, pense à moi qd tu te décidera à le vendre! je te l'achete d'office (à un prix raisonable aussi) ;)

    a+
    Noir, 6 Janvier 2006
    #11
  12. Offline
    tilk0 Elite
    pour le proco pas de souci le jour ou je change je te pm et on fixe un prix a deux :wink:

    pour l'anti virus bizarre qu'il me ferais ca maintenant, ca fait 1 an et demi que je l'utilise et jamais eu de blems. J'ai pas trop envie de payer pour un autre anti virus, mac affee je sais pas ce qu'il vaut parait qu'il est bien mais bon norton n'est pas cher :D :D

    tu penses pas en modifiant ce que je dis plus haut a ma carte graphique ca marcherait mieux?
    tilk0, 6 Janvier 2006
    #12
  13. Offline
    Noir Never forget who i am !
    une 6600GT t'as pas besoin de modifié la qualité pour NFSMW ainsi que CS ... déjà moi tout fonctionne avec une 9550 (excepté les smokes en 32Bits) alors toi tout doit fonctionner parfaitement.

    T'as déjà fait un scan en ligne chez McAfee (sur leur site officiel) pour voir si t'avais rien chopé en dehors de ce que ton antivirus te dit?

    Le jour ou tu veux essayé McAfee, tu me PM ;)

    Bah après tout, non je te pm directement, t'auras qu'a faire le choix de l'installer ou pas, à toi de voir, je ne te force pas la main.

    Ah oui, Diskeeper, vérifie si il tourne en arriere plan pendant que tu joues car je crois que celui-ci défragmente même quand tu joues ou que tu lances d'autres applications si mes souvenirs sont bons.
    Noir, 6 Janvier 2006
    #13
Statut de la discussion:
Fermée.