[gprs] please help :(

Discussion dans 'Androïd (Matos)' créé par duvelmoi9, 13 Octobre 2004.

Statut de la discussion:
Fermée.
  1. Offline
    duvelmoi9 Touriste
    voilà, j'ai acheté il y a qques semaines un pack tempo avec un nokia 3100... et j'ai donc activé mms, puis le wap à la session ! tout marche tres bien, il me prend bien ( :evil: ) 50 cent un peu apres chaque fois que je me déconnecte, etc... mais voilà, il y a 2-3 jours, j'ai refais le numéros 5655 (là où on peut activer le mms, le wap session et le wap forfait) et je suis les instructions comme la foi où j'avais activé mais cette fois pour le forfait à 6€ par mois ! j'active et tout, je reçois dans les 24 h qui suivent les 2 trucs de configurations que j 'ai sauvegardé comme il fallait etc... ayant aussi bien fait que quand j'avais activé pour le "à la session", je me dis "cool maintenant je px me déconecter et me reconecter sans reflechir !" ben non :x car apres m'être déconecté, je recevais encore le messages de "votre compte.... a été débité de 50 cents..."

    et donc, est-ce que vous me confirmez que si j'arrive à resoudre ce problème je pourrai me connecter qd je vx pr un prix fix et sans dépasser 2mo ? pour 6 €

    enfin, si vous avez une solutions... elle est bien venue !
    duvelmoi9, 13 Octobre 2004
    #1
  2. Offline
    duvelmoi9 Touriste
    personne a encore eu ce genre de problème ?
    ça m'embête pas mal... mais ce forfait n'est pas réservé au abonnements ou trucs comme ça ? :?
    duvelmoi9, 14 Octobre 2004
    #2
Statut de la discussion:
Fermée.