Grave problème : alim?

Discussion dans 'Hardware, matos' créé par Bince, 24 Avril 2006.

Statut de la discussion:
Fermée.
  1. Offline
    Bince Elite
    Voilà, je viens de monter le nouveau pc de ma mère!
    Le problème c'est que j'ai essayé de formater et le pc s'est éteint et le seul moyen de le remettre en route c'est un clear cmos! Donc Voilà la config : alim 300 watts, Gforce FX 5900xt monté ac un zalman 700, pentium 4 3ghz monté avec un zalman 7000, Asus p4p800, un disque dur maxtor et un graveur dvd, j'ai rajouté un ventilo pour le boitier!
    Est-ce possible que le problème vienne de mon alim? Pcq même quand je vais dans le bios après 3 min il s'éteint, mais la coupage n'est pas régulier : tantot j'étais presque à la fin du formatage et bzoooo....
    Merci de m'aider! :-(
    Bince, 24 Avril 2006
    #1
  2. Offline
    bOweL Intestin
    regarde si le ventirad est bien fixé au socket et est bien serré
    bOweL, 24 Avril 2006
    #2
  3. Offline
    golog Serie Addict!
    Essaye avec une autre alim si tu crois que sa vien de la. Ta essayé avec le stric minimum (si tu a 2 lecteur CD/DVD par exemple).


    Edit: Tu a regardé la température du cpu ?
    golog, 24 Avril 2006
    #3
  4. Offline
    Noir Never forget who i am !
    300w c'est un peu juste mais je ne suis pas sur que ça vienne de la vu que t'as pas énormément de périphérique.

    Si le pc c'éteint d'un coup ça ne peut venir que de l'alimentation.

    Tout dépend si tu as 300w en true cost ou low cost ..
    Noir, 24 Avril 2006
    #4
  5. Offline
    golog Serie Addict!
    Encore un truc tout con a regardé. Est ce que le ventilo de l'alim tourne ?
    golog, 24 Avril 2006
    #5
  6. Offline
    Fist Vieux Crouton
    Equipe GamerZ.be
    est ce que la CM ne fait pas contact sur la tour ???l
    Fist, 25 Avril 2006
    #6
  7. Offline
    Bince Elite
    Yen a pas :s c'est une low cost car elle était avec la tour!
    Bince, 25 Avril 2006
    #7
  8. Offline
    Bince Elite
    Ben si elle fait contact pk? Ben je sais pas j'ai serré à fond le cpu :s
    Bince, 25 Avril 2006
    #8
  9. Offline
    MaRTIaL Dayvan Cowboy
    même si ça marche, rachète une alim (moins de bruit si tu choisis bien te au moins t'es sur qu'il n'y aura plus de problème) compte +/- 40 eur
    MaRTIaL, 25 Avril 2006
    #9
Statut de la discussion:
Fermée.