Gros crash graphique

Discussion dans 'Windows' créé par Didi00704, 24 Avril 2013.

  1. Offline
    Didi00704 Elite
    Bonjour,

    Depuis que j'ai monté mon ordi, j'ai de gros gel graphiques en jouant, qui finnissent par crasher.

    Toujours la même erreur, toujours les mêmes fichier


    Description
    Un problème rencontré avec le matériel vidéo a provoqué un dysfonctionnement de Windows.

    Signature du problème
    Nom d’événement du problème : LiveKernelEvent
    Version du système: 6.2.9200.2.0.0.768.101
    Identificateur de paramètres régionaux: 2060

    Fichiers qui aident à décrire le problème
    WD-20130419-2021-02.dmp
    sysdata.xml
    WERInternalMetadata.xml

    Afficher une copie temporaire de ces fichiers
    Avertissement : Si un virus ou une autre menace à la sécurité a causé le problème, l’ouverture d’une copie des fichiers pourrait endommager votre ordinateur.

    Informations complémentaires sur le problème
    BCCode: 141
    BCP1: FFFFFA8010E43010
    BCP2: FFFFF88003A09410
    BCP3: 0000000000000000
    BCP4: 0000000000001878
    OS Version: 6_2_9200
    Service Pack: :gne:
    Product: 768_1
    Didi00704, 24 Avril 2013
    #1
  2. Offline
    vegeta Fais tes prières !
    Attends, je donne un coup de baguette magique pour savoir d'où vient le problème.
    vegeta, 24 Avril 2013
    #2
  3. Online
    Lagwagon Jésus
    Equipe GamerZ.be
    C'est ca ton problème : BCP2: FFFFF88003A09410 ;)
    Lagwagon, 24 Avril 2013
    #3
  4. Offline
    Didi00704 Elite
    Bonjour,

    Pourrais t'on arreter de me troller svp ?

    Je viens ici à la recherche d'une solution à mon problème que j'ai expliqué, donnant également ma config et le copier/coller du crash.

    Merci.
    Didi00704, 24 Avril 2013
    #4
  5. Online
    Lagwagon Jésus
    Equipe GamerZ.be
    Je ne vois pas ta config.
    Nous indiquer le minimum d'infos ca serait pas mal ...
    CG ?
    Drivers ?
    OS ?
    Jeux où le problème se pose ?
    Est-ce que ca arrive en début de partie ou aléatoirement ?
    CG chaude ?
    CG propre et dépoussiérée ?
    Lagwagon, 24 Avril 2013
    #5
  6. Online
    kronoss sujet à droite -->
    +1, sinon je pense que le soucis viens du service pack: :gne:

    Avec une tête pareille, c'est évident :-D
    kronoss, 24 Avril 2013
    #6
  7. Offline
    Didi00704 Elite
    Désolé si le lien ne fonctionne pas !

    Amd radeon HD 7970
    Drivers à jours (pas de beta)
    Windows 8 64

    Le problème arrive uniquement sur le jeux war thunder, en pleine partie. L'écran se gèle. L'assistance war thunder me dit se les drivers ne sont pas à jours et que c'est la cause du problème, ce qui est faux.

    Carte graphique (enfaite tout le Pc) est neuf/neuve

    Niveau température 8 ventilateurs et une température Max en jeux de 60 degrés pour la carte graphique.

    Édit: 70 degrés pour bioschok
    Didi00704, 24 Avril 2013
    #7
  8. Offline
    Didi00704 Elite
    Je vais tenter d'installer le drivers Beta qui est sortit récemment. J'évite toujours les beta mais c'est juste pour voir si le problème persiste
    Didi00704, 24 Avril 2013
    #8
  9. Online
    Lagwagon Jésus
    Equipe GamerZ.be
    Ca plante uniquement sur un seul jeu ?

    Ca sent l'incompatibilité Win8 - Driver- Jeu.
    Lagwagon, 24 Avril 2013
    #9
  10. Offline
    vegeta Fais tes prières !
    As-tu installé la mise à jour de sécurité KB2823324 ? Elle est la cause de plantages. Désinstalle la et teste le cas échéant.
    vegeta, 24 Avril 2013
    #10
  11. Offline
    Didi00704 Elite
    Bonjour,

    Le driver BETA de ma carte graphique semble régler le soucis.

    Je n'aime pas passer sous driver beta mais je n'ai guerre le choix
    Didi00704, 24 Avril 2013
    #11
  12. Offline
    redband59 Elite
    Gros dossier ici ...

    Perso quand je vois qu'un jeu ne fonctionne pas, je cherche dix-vingt minutes, puis poubelle. Mais pour ça, il ne faut pas avoir de regrets quand a "l'achat" :D

    Surtout pour un jeu qui ... est encore en développement ... et qui n'est qu'en beta Oo


    http://warthunder.com/
    redband59, 27 Avril 2013
    #12