Gros Gros Prob avec Néro????

Discussion dans 'Windows' créé par Kanu, 7 Août 2003.

Statut de la discussion:
Fermée.
  1. Offline
    Kanu Elite
    Bonjour tt le monde aors voilà g un super prob avec néro...Qd je veux graver un cd ben il me met ca:

    -Invalid field in command
    -Burn process failed at 16X

    Bon ke ce soit pour n'importe kel type de CD g cette erreur... J'avais déjà eu ca une fois et j'ai du format c: sisi jvous jure c con ms g rien trouvé comme soluce...Reinstallation etc....précédente version kedal....J'utilise Néro 5.5.10.42 j'ai un graveur Plextor IDE 16*10*40A burn proof, et j'ai XP pro tt mise à jour faites....Aussi, néro calcule bien tt c juste au debut de la gravure kil me tape ca donc resultat chaque fois un cd à la poubelle....aidez moi plz
    Kanu, 7 Août 2003
    #1
  2. Offline
    Kanu Elite
    Ouhouh personne na jms eu le prob???me dite po ke je suis un cas à part :roll:
    Kanu, 7 Août 2003
    #2
  3. Offline
    Guest ex membre
    Et si mettait en vitesse plus basse , ca metterait plus longtemps , mais ca graverait bien :arrow: met en 4X vitesse pour essayer ...
    Guest, 7 Août 2003
    #3
  4. Offline
    [CoCo] Touriste
    ah pour une fois que c pas moi qu ai un prob zarbi!!!
    Tu peux essayer le dernier nero, le 6 il y a des chances que ca marche
    [CoCo], 7 Août 2003
    #4
  5. Offline
    Draxx Elite
    Draxx, 7 Août 2003
    #5
  6. Offline
    Kanu Elite
    Lol :oops: et oui ca arrive aussi...
    Kanu, 7 Août 2003
    #6
  7. Offline
    [HCS]VaLiuM Elite
    ton fichier est il corrompu ?
    [HCS]VaLiuM, 7 Août 2003
    #7
  8. Offline
    Kanu Elite
    Nop po de corruption ms thx all jai la soluce jai installé le 6 ki a tt foiré pi remis le 5 et fait lupgrade encore avec le 6 et now tt va.... :D allez comprendre :roll:
    Kanu, 7 Août 2003
    #8
  9. Offline
    [HCS]VaLiuM Elite
    easy cd creator c mieux
    [HCS]VaLiuM, 7 Août 2003
    #9
Statut de la discussion:
Fermée.