Gros plantage

Discussion dans 'Hardware, matos' créé par EL666, 14 Avril 2006.

Statut de la discussion:
Fermée.
  1. Offline
    EL666 Elite
    Gros plantage de pc encore une fois.
    Je jouais tranquille, et le pc a freez, rien de bien extraordinaire jusque la. Je fais un reset et il ne rebootait pas, mais pas du tout, meme pas de chargement de ram ni rien, je ne pouvais meme pas acceder au bios, en général au démarage, on voit une pub pour la carte mere ou ce genre de truc, mais la rien du tout.

    5min apres il redémare, sans prob, je relance mon jeux, et 5 minutes apres encore, il re-freez et rebelotte, sauf que la j' ai pu le redémarer tout de suite et aller jetter un coup d'oeil dans le bios, tout etait bon (je pense) température cpu a 52° (stable), les bon voltages partout etc, mais meme dans le bios, il a freez et depuis plus moyen de le redémarer, denouveau pas de pub carte mere, pas de chargement de ram ni rien, il ne va meme pas jusque la, les ventilos se mettent en route, et ...rien...

    On m' a dit que ca pouvait etre l' alim, mais j' ai testé avec une autre alim d' un autre pc et ca n' a rien changé.

    qqn aurrait une idée ? cpu ? carte mere ? J' aimerais savoir dans quelle dirrection chercher avant de faire des frais.

    Merci.
    EL666, 14 Avril 2006
    #1
  2. Offline
    aquila Elite
    La ram peut-être?
    Si tu en as 2, essaye juste avec une, si ça foire essaye avec l'autre, si ça refoire c'est sans doute pas de là...
    aquila, 14 Avril 2006
    #2
  3. Offline
    Noir Never forget who i am !
    la ram ou la carte graphique.
    Noir, 14 Avril 2006
    #3
  4. Offline
    julien_ harkor.be
    heu 52 degrés pour un cpu c'est quand même costeau :x
    le mien est a 22 sans ventilateurs ajoutés et avec ceux d'origine :x

    A mon avis tu devrais regarder le taux de poussière qui a dessus :p
    julien_, 14 Avril 2006
    #4
  5. Offline
    admix G!v3 m3 a 60v3rnm3n7
    a 22 le tient doit avoir aussi un problème, surtout tes sondes


    sinon pour le problème, essayes si tu en as d'autres sous la main élément par élément, histoire d'isoler le problème.

    si ca freeze dans le bios c'est certainement pas les périfériques ide ou Sata.

    il te reste alim OK
    carte mère (pas facile à identifier)
    cpu :s
    refroidisseur :idea:
    ram
    carte graphique ou un autre périphérique
    admix, 14 Avril 2006
    #5
  6. Offline
    Noir Never forget who i am !
    52 c'est tout à fait normal.
    Noir, 14 Avril 2006
    #6
  7. Offline
    julien_ harkor.be
    je sais pas puisque j'avais 56 y a une semaine avant d'enlever la poussiere du ventilo :p
    Mais mon ordi est ouvert dans une piece a 20degrés normalement...
    julien_, 14 Avril 2006
    #7
  8. Offline
    Noir Never forget who i am !
    22 avec un AMD ... à moins d'avoir un ventillo et un rad super efficasse et encore ....

    22°, t'es sûr que c'est pas la température de la CM? lol ?
    Noir, 14 Avril 2006
    #8
  9. Offline
    julien_ harkor.be
    Non 22 avec un intel...
    Carte mère c'est 30 et disque dur 31...
    Avec tour ouverte quand même...
    julien_, 14 Avril 2006
    #9
  10. Offline
    Noir Never forget who i am !
    ah oui ok un intel :) j'ai rien dis alors
    Noir, 14 Avril 2006
    #10
  11. Offline
    hasbrak Touriste
    IL fait un "bit" ?

    Aussi non por moi c'est surement la ram ou la carte graphique...
    Car comme tu n'as aucune image, et la carte graphique est le premier périphérique "cheker" par le pc au démarrage.
    hasbrak, 14 Avril 2006
    #11
  12. Offline
    Noir Never forget who i am !
    un "bip" c'est mieux :p
    Noir, 14 Avril 2006
    #12
  13. Offline
    Arnpsyke Charlatan
    meme tour ouverte avec un intel, ta température de 22°C me parait suspecte
    Arnpsyke, 14 Avril 2006
    #13
  14. Offline
    hasbrak Touriste

    Oui merci :D
    hasbrak, 14 Avril 2006
    #14
  15. Offline
    julien_ harkor.be
    Lol maintenant j'ai 25 mais bon je dépasse jamais les 27...
    Ca dépend aussi de la température dans la pièce...
    Je suis à 22 degré de température ambiante...
    julien_, 15 Avril 2006
    #15
Statut de la discussion:
Fermée.