Gros probleme de serveurs!!!!! aidez moi!!!

Discussion dans 'Action, Shooters' créé par eXplicit_pr3lud, 28 Décembre 2004.

Statut de la discussion:
Fermée.
  1. Offline
    eXplicit_pr3lud ex membre
    bon voila
    j'ai un probleme avec steam
    kan je ve faire "tout rafraichir" ds les menu de steam pour trouver des serveurs,il me marque: impossible de contacter le serveur principal pour telecharger la liste de serveurs"
    c assez penible et je ne pe po jouer a cs :beuh: :beuh:
    je vous remercie davance pour toutes vos futures reponses
    ps: inutile de vous dire ke je sui connecté :D
    eXplicit_pr3lud, 28 Décembre 2004
    #1
  2. Offline
    Burny Touriste
    tu as le même problème que moi, vérifie ton antivirus ou pare-feu, perso je ne l'ai pas encore fait...
    Burny, 28 Décembre 2004
    #2
  3. Offline
    Gs5150 Diggin the scene
    Vire ton firewall.
    Gs5150, 28 Décembre 2004
    #3
  4. Offline
    eXplicit_pr3lud ex membre
    di moi burny tq koi kom systeme de connection ta le wifi???
    eXplicit_pr3lud, 28 Décembre 2004
    #4
  5. Offline
    eXplicit_pr3lud ex membre
    et g po de fire wall commen je doi faire sil vou plai jai envi de jouer a cs
    eXplicit_pr3lud, 28 Décembre 2004
    #5
  6. Offline
    eXplicit_pr3lud ex membre
    j' aimerai ke kelkun maide merci pour vos reponses
    moi jai le wifi ok jai po de firewall ni dantivirus dumoin il est desinstallé rien ke pour cette manip voila je vou remervie
    eXplicit_pr3lud, 28 Décembre 2004
    #6
  7. Offline
    Burny Touriste
    Je n'ai pas le wifi c'est p-être ça qui cloche chez toi...
    Mon problème est un peu plus délicat que le tien, j'arrive à me connecter en 1.6 mais pas en Source :?
    Burny, 28 Décembre 2004
    #7
  8. Offline
    hasbrak Touriste
    Si tu as le SP2, il y a un Firewire qui est avec...
    hasbrak, 28 Décembre 2004
    #8
  9. Offline
    fqked ex membre
    C'est pas le wifi le probleme j'en ai un tout marche très bien, steam aurais pas eu un probleme ? ca arrive desfois.
    Quand c'est le cas je deco/reco et c'est repartit
    fqked, 28 Décembre 2004
    #9
  10. Offline
    eXplicit_pr3lud ex membre
    non pour te repondre jai deja installe et reinstallé steam et le probleme persiste!!!! le truc c ke je pe me connecter sur les serveur favoris car on ma filé des ip de serveurs.mai je pe po avoir la liste du serveur principal.
    Pour votre info au debut tout "fonctionnait a merveille"
    :D
    Mai si j'ai bonne memoire c'est quand j'ai defragmenté mon disque dur ke mon probleme est arrivé
    j'aimerai pouvoir jouer sans aucune contrainte et si quelqun peu m'aider merci a lui :D :D
    eXplicit_pr3lud, 30 Décembre 2004
    #10
  11. Offline
    eXplicit_pr3lud ex membre
    :D
    Jai oublié de vous dire ke j'avai kan meme un anti pop pup
    ca vien peu etre de la!!!
    je nen sai rein svp si qqn peu maider ce serai vraimen genial
    en attendant je vous souhaites a tous une bonne année :D :D
    eXplicit_pr3lud, 31 Décembre 2004
    #11
  12. Offline
    Zian[0] Imaginated
    t'es sur que t'as un compte pour CS ?
    Zian[0], 2 Janvier 2005
    #12
  13. Offline
    chivas04 ex membre
    Si tu as XP et que tu as mis le service pack 2, il y a un firewall comme disait hasbrak
    Désactive le pour voir.

    Sinon essaie de te connecter via HLSW ou All seeing eye.
    Peut être que ça marchera...
    chivas04, 3 Janvier 2005
    #13
Statut de la discussion:
Fermée.