Gros problème GeForce

Discussion dans 'Hardware, matos' créé par ArnleRouge, 10 Mai 2007.

Statut de la discussion:
Fermée.
  1. Offline
    Arnpsyke Charlatan
    fort probable, les carte geforce à partir de la série 6000 et les ati de la série X1900 exigent une alim STABLE. Si pas stable, tu peux effectivement avoir ces problèmes graphiques. J'avais les memes polygones bizarres avec mon ancienne geforce 6600 GT lorsque mon alim arrivait en fin de vie
    Arnpsyke, 11 Mai 2007
    #21
  2. Offline
    ArnleRouge Elite
    le fait de régler le voltage sur 1.6v permettrait de lui assurer une alimentation suffisante en cas de fluctuation alors...

    Bon, pq pas changer l'alim...

    Merci pour ton expérience !
    :)
    ArnleRouge, 11 Mai 2007
    #22
  3. Offline
    Noir Never forget who i am !
    Dans les alimentations, faut prendre directement du bon car le 3/4 du temps, dans les pc medion, on ne te fournit pas d'alim "True Power" (qui tient correctement les Volt).

    Je suis certains que ton problème vient de l'alim.

    De plus, le connecteur 4 pin permet de donner plus de jus au cas où il en manquerait (ou quelque chose comme ça).
    Noir, 11 Mai 2007
    #23
  4. Offline
    Bartdude Touriste
    Euh la réaction de Medion est tout à fait normale. TU peux demander la même chose à Dell, tu auras surement la même réponse... ils supportent le matériel qu'ils vendent, pas le matériel d'occase que t'achètes...


    Quantà ton problème... perso je sors d'un problème d'alimentation (avec une Radeon moi), mais ce problème causait un reboot pur et simple du PC... Juste des artefacts, ca me semble un peu bizarre pour un problème d'alim...
    Bartdude, 11 Mai 2007
    #24
  5. Offline
    Fish Bouillant même !
    Fish, 11 Mai 2007
    #25
  6. Offline
    ArnleRouge Elite
    attends, la question, c'était en gros
    "est-ce que le matériel que vous vendiez il y a 5 ans est compatible avec les nouvelles cartes graphiques ?"

    Question claire et précise ne concernant que leur matériel... j'ai pas fait le boulet en leur demandant de me trouver une solution, non plus...

    Enfin soit, c'est pas le débat !

    L'alim de Medion a claqué après que j'ai installé un second HD. Elle devait être "just enough" pour la config de base en fait.

    Comme décris plus haut, j'ai essayé avec seulement le HD primaire, et la carte graphique connectés sur l'alim, tout le reste était viré. Le problème persistait.
    Faut voir la stabilité maintenant !

    Y a t'il un soft, genre RivaTuner, qui permettrait de faire apparaitre sur un graphique le voltage de chaque canal en fonction du temps ?

    Everest me donne les voltage, et ils ont l'air stable, mais la fréquence de mesure est pas assez rapide je trouve...
    Je vois des variations de 0,05v max sur le CPU (1,50 - 1.55). Sur 1,5v, ça représente une fluctuation de 3,33%

    Voici d'ailleurs le relevé des voltages et températures vus par Everest :

    le -11.79v, c'est pas un peu exagéré comme différence par rapport au 12v ??
    il est très stable par contre, rarement des variations, mais toujours dans le sens du rapporchement des -12.

    c'est grave doc ?
    ;)
    ArnleRouge, 11 Mai 2007
    #26
  7. Offline
    AcidBird Touriste
    Quasi sûr que ton problème viens de l'AGP, c'est les même symptome que j'avais, on m'avait également conseillé de changer d'alim d'allieurs :p.

    Malheureusement, j'ai plus ce PC et plus de carte AGP, je me souviens plus d'ou on change ça ... essaie peut-être de regarder dans le device manager ?
    AcidBird, 11 Mai 2007
    #27
  8. Offline
    Rox0rdivx Touriste
    Un ami a acheté aussi ala 7600gt .... tout va bien .... il laisse son pc la nuit ... il regarde au matin .... et hop le pc ne s'allumait plus ....

    il reboot, test son ancienne cg ... il ne va plus

    il viens donc tester sa 7600gt chez moi ... tt va bien (' laissée 20 min dans le pc ) et en la sortant, la carte était boullante ... alors que j'ai une mois puissante et je peux la retirer quand je veux elle n'est pas si chaude ( t_° de la carte au démarage : 70° +/- )

    donc bon ... :/

    si tu trouve la solutions dis la stp :)
    Rox0rdivx, 11 Mai 2007
    #28
  9. Offline
    ArnleRouge Elite
    ben chez moi, elle est à 56° sous XP, et 70 maximum dans les jeux...

    Un collègue a pris la meme en Club3D, elle dépasse pas les 60° en charge.
    Mais ça dépend tellement de la circulation d'air dans la tour tout ça...
    ;)

    pas de reglage AGP dans le device manager AcidBird. Par contre, un gros point jaune sur le bus SM depuis mes mise à jour bios et driver de carte mère...
    :roll:
    ArnleRouge, 11 Mai 2007
    #29
  10. Offline
    Washi_sama Lucky age
    j'avais le même problème l'an passé ...
    résolu en changeant de ram.
    Possible que ce soit pareil pour toi ...
    essaye ton pc avec différentes ram ...
    juste pour test ... ;)
    Washi_sama, 11 Mai 2007
    #30
  11. Offline
    ArnleRouge Elite
    merci à tous, je vais me trouver une autre alim...

    Par contre j'y connais rien !
    Vous me conseillez quoi pour un bon rapport stabilité/prix ??

    puis si ça va pas, je regarderai la ram de plus pres !
    Merci
    ArnleRouge, 11 Mai 2007
    #31
  12. Offline
    ArnleRouge Elite
    ArnleRouge, 12 Mai 2007
    #32
  13. Offline
    ArnleRouge Elite
    nouvelle alim...... ben vous savez quoi ?

    Aucune différence...

    Si ce n'est que maintenant, Oblivion fait freeze le pc, alors qu'avant il se contentait d'afficher des textures foireuses...

    J'en ai ras le bol, vous pouvez pas savoir !
    ArnleRouge, 13 Mai 2007
    #33
  14. Offline
    Zwane Elite
    carte mère avec le chipset via ?
    Zwane, 13 Mai 2007
    #34
  15. Online
    Fist Vieux Crouton
    Equipe GamerZ.be
    Depuis le début je le dis.. Medion et la compatibilité ça fait 2..
    Tout est articulé autour de la CM.. ! Comme les nouvelles cartes graphiques demandent plus de jus.. je suis a peu pres persuadé que ta CM ne peut lui fournir l energie necessaire pour fonctionner.. Tu pourras changer autant de fois d alim que tu veux ça n y changera rien.. Tu as deja une alim pour ton futur New PC :)
    Fist, 13 Mai 2007
    #35
  16. Offline
    ArnleRouge Elite
    ArnleRouge, 13 Mai 2007
    #36
  17. Offline
    ArnleRouge Elite
    oops oublié de te répondre.

    compte rendu de Everest concernant la CM :

    Champ Valeur
    Propriétés de la carte mère
    Identifiant de la carte mère 07/05/2005-SiS-648-6A7I0M4BC-00
    Nom de la carte mère MSI MS-6701 (Medion OEM)

    Propriétés du bus principal
    Type du bus Intel NetBurst
    Largeur du bus 64 bits
    Horloge réelle 133 MHz (QDR)
    Horloge effective 533 MHz
    Bande passante 4266 Mo/s

    Propriétés du bus mémoire
    Type du bus DDR SDRAM
    Largeur du bus 64 bits
    Horloge réelle 167 MHz (DDR)
    Horloge effective 333 MHz
    Bande passante 2666 Mo/s

    Propriétés du bus chipset
    Type du bus SiS MuTIOL
    Largeur du bus 16 bits

    Informations physiques sur la carte mère
    Sockets/slots processeur 1
    Slots d'expansion 3 PCI, 1 AGP
    Slots RAM 2 DIMM
    Périphériques intégrés Audio, LAN
    Forme Micro ATX
    Chipset de la carte mère SiS648

    Fabricant de la carte mère
    Nom de l'entreprise Micro-Star International
    ArnleRouge, 13 Mai 2007
    #37
  18. Offline
    ArnleRouge Elite
    et hoplaaa c'est pas la ram non plus.

    J'ai testé, une barette seule, puis l'autre, toujours le même problème...

    Rhaaaa c'est la carte mère... fait chier !

    Je crois que je vais remballer la carte 7600gt AGP au magason, et acheter une carte mère PCI-express avec une autre carte graphique, et de la ram...

    L'avantage de la carte mere ci-dessus, c'est qu'elle accepte du DDR, DDR2, PATA, SATA, AGP, et PCI Ex... malheureusement ce dernier est en PCIEx4 et pas 16...
    :roll:

    Allez merci à tous, je vais faire un tour du marché pour trouver une carte mère acceptant 2 HD PATA.
    ArnleRouge, 13 Mai 2007
    #38
  19. Offline
    Tetsuya ...
    kler tant qu'a faire prend du pci-e t'auras une meilleure carte graph pour le mm prix:p j'espère que tu pourras bientot jouer dans de bonne condtion ;)
    Tetsuya, 13 Mai 2007
    #39
  20. Offline
    Fish Bouillant même !
    MISE A JOUR DE DIRECT X 9.0C
    Fish, 13 Mai 2007
    #40
Statut de la discussion:
Fermée.