GROS PROBLEME

Discussion dans 'Hardware, matos' créé par Gizmo 13, 31 Octobre 2003.

Statut de la discussion:
Fermée.
  1. Offline
    Gizmo 13 The Back Machine
    :-( Bonjour


    bon mon probleme est simple

    mon pc a des moment de lag ( aucune programme de dl tourne ) ma souris se bloque tout mon pc se fige et ca va ca viens comme si ca bouffais ma bande passante j'ai deja regarder aucun programme me fais lageur comme ca et quand je redemare c'est partis et ca reviens X temps apres


    Merci d'avance

    les pti rigolos qui veulent s'amuser a spammer sortez deja et venez pas avec vos Format C:
    Gizmo 13, 31 Octobre 2003
    #1
  2. Offline
    Jost ex membre
    moi aussi j mate un film et ca bouffe a fond mon explorer.exe bouffe a fond mon cpu tourne a 100% mais ma memoire est pas saturee de tout j pense pas que il faut un 2400 pour voir un film :roll: ........... lol
    fin soite si qq1 sait quoi ... et pas de FORMAT
    Jost, 31 Octobre 2003
    #2
  3. Offline
    D m S Elite
    Ca fait combien de temps que ton windows est installé ?
    D m S, 31 Octobre 2003
    #3
  4. Offline
    DoC 2000 Elite
    ouvre ton pc deja

    regarde si tu n as pas de poussiere sur ton ventilo de proc ou ton vetilo de ta CG si c est pas ca et un coup sur ta carte mere on sait jamais............
    DoC 2000, 31 Octobre 2003
    #4
  5. Offline
    disco Touriste
    ho putin la poussière ça fait quelques chose :shock: oula fais passer un coup dedans la :?
    disco, 31 Octobre 2003
    #5
  6. Offline
    Gizmo 13 The Back Machine
    Mon pc est notoyer tout les semaines

    cause tuning pc :D
    Gizmo 13, 31 Octobre 2003
    #6
  7. Offline
    [rv9]_Arn ex membre

    boulz je m'en doutais ke y'en a un ki allais kan mm le dire :p

    nan sans dec ... sa freeze en fait ?? ton pc a surement choper un "rhume" la seul soluc c'est le F**** c: ou alors reisntall jsute windowns sans forma***
    ton pc a des coup de chaud p-e ....il fait pas trop cho ds la piece ou il est ?? j'ai eu sa cet ete .. p-e ke y'a un ventilo ki foire ... ouvre la caisse et regarde si les ventilo tourne ; c'est pas une blague sa peux venir de la !

    Arn
    [rv9]_Arn, 31 Octobre 2003
    #7
  8. Offline
    Lauwqui Schmetard! Roublard!
    Nan c'est la carte réseau.. bug des cartes réseau intégrées des CM Asus deluxe.. faut switcher de carte réseau (vu qu'il y en a 2) et/ou désactiver la carte :) :D

    merci qui gizmo ;D

    les laisse pas chercher tout seul LOL
    Lauwqui, 31 Octobre 2003
    #8
  9. Offline
    Gizmo 13 The Back Machine
    MERCI LOKI j'te passerais ma ration de riz si tu vois ske j vx dire :wink:
    Gizmo 13, 31 Octobre 2003
    #9
  10. Offline
    Lauwqui Schmetard! Roublard!
    ;DDDD
    j'aurai de toute facon tout manger ;DD LOL
    Lauwqui, 31 Octobre 2003
    #10
Statut de la discussion:
Fermée.