[Hardware] Problème carte mère.

Discussion dans 'Hardware, matos' créé par Lagwagon, 6 Août 2005.

Statut de la discussion:
Fermée.
  1. Offline
    Lagwagon Jésus
    Equipe GamerZ.be
    Voilà, après un démontage remontage de mon pc pour prendre les poussières et arranger tout. Il ne va pas plus loin que le bios carte graphique, en gros après 7 - 8 secondes, il s'éteint :?
    Je suis assez habitué a le démonter/remonter et c est la première fois qu'il me fait ca :?
    Il s'agit d'un Barton 2500xp et d'une A7N8X Deluxe avec 1 Go de ram UTT.
    Personne n'a déjà eu le même problème ?
    Lagwagon, 6 Août 2005
    #1
  2. Offline
    Mayhem Elite
    T'as retiré la pâte thermique ? T'en as remis si oui ?

    Sinon reset le bios qui sait
    Mayhem, 6 Août 2005
    #2
  3. Offline
    Lagwagon Jésus
    Equipe GamerZ.be
    A mon avis ce n'est pas un problème de temprérature car mon pc est assez aéré et il fait bien frais dans la pièce. Le bios a été reset et ca ne change rien. Vais commencer à tout redémonter pour tester pièce par pièce.
    Lagwagon, 6 Août 2005
    #3
  4. Offline
    Mayhem Elite
    Bah oui mais t'as beau avoir une pièce aérée et une tour pareil, ca n'empêchera pas ton processeur de chauffé et de se mettre en sécurité...
    Mayhem, 6 Août 2005
    #4
  5. Offline
    [ Xtr3m3 ] Touriste
    tente de faire un reset cmos, en général pour ce genre de problème c'est efficace, vérifie également tes barretes de ram :wink:
    [ Xtr3m3 ], 6 Août 2005
    #5
  6. Offline
    Lagwagon Jésus
    Equipe GamerZ.be
    Mon proc tourne en passif la nuit avec des download et windows lancé, la il a pas le temps de chauffer vu que le cp se coupe après 7 secondes :?
    Lagwagon, 6 Août 2005
    #6
  7. Offline
    Crypto_ Elite
    Enleve tout ce qui est en pci (modem, etc), regarde si ca boot.
    Si ca boot toujours pas, essaie peut-être une réparation de windows :

    -> CHKDSK /P /R
    puis
    -> FIXBOOT


    Tiens-nous au courant
    Crypto_, 6 Août 2005
    #7
  8. Offline
    Noir Never forget who i am !
    Enlèves les barretes de ram et remes-les.
    Noir, 6 Août 2005
    #8
  9. Offline
    Crypto_ Elite
    Il n'aurait pas du tout d'affichage si c'etait la ram.


    C'est incroyable le nombre d'idiots qui lachent le FORMAT C: sans même réfléchir ou essayer d'aider...
    Crypto_, 6 Août 2005
    #9
  10. Offline
    Noir Never forget who i am !
    Justement, j'ai eu la blague (aussi étrange que ça puisse paraître) et ça venait de la mémoire (une barrette devenu par je ne sais quelle malchance défectueuse).

    Enfin bon, t'as sûrement raison mais comme j'ai déjà eu l'expérience de ce problème, je ne fais que relater les faits et lui proposer mon aide :p
    Noir, 6 Août 2005
    #10
  11. Offline
    0megear CHAROGNARD
    Il s'eteint complétement ? Ou il reboot en boucle aprés 7 secondes ? Tu as accés au bios ?

    Moi je trouve ça marrant :D ils se ridiculisent eux-même.
    0megear, 6 Août 2005
    #11
  12. Offline
    .MalixXx ex membre
    Mon frere a eu la meme chose...

    Apparement il faut remettre de la pate thermique au cpu, car il a surchauffé et donc une securité s'est enclenchée...

    lors soit tu remets de la pate thermique, soit t'essaies de faire sauter la secu (entre nous, il me semble que la 1ere solution est la bonne :p)

    en esperant que sa puisse t'aider
    .MalixXx, 6 Août 2005
    #12
  13. Offline
    Lagwagon Jésus
    Equipe GamerZ.be
    Nan mais je peux vous jurer que ca viens pas d un problème de température sur le proco hein ... J ai enlevé le rad, ai booté et avec mon pouce sur le core ai pas sentis de réele augmentation de température . :?
    Me demande si mon alim a pas un problème, quelqu un sais quelles pines il faut rejoindre pour booter une alim en solo ?
    Lagwagon, 6 Août 2005
    #13
  14. Offline
    .MalixXx ex membre
    chiche que c'est un probleme du pcu/pate thermique...
    .MalixXx, 6 Août 2005
    #14
  15. Offline
    Lagwagon Jésus
    Equipe GamerZ.be
    Proco peut etre mais pate thermique vraiment, pas... Un proco peut très bien fonctionner sans, meme si la chaleur engendrée par le core sera moins bien dissipée ...
    Lagwagon, 6 Août 2005
    #15
  16. Offline
    SkankerS Groove Master
    +1 : ca peux booter sans pate thermique,il vas pas trop aimé mais ca peux fonctionner;surtout qu'il ne fait pas trop chaud pour le moment !
    SkankerS, 6 Août 2005
    #16
  17. Offline
    Kuzco El Lama Bazinga!
    chkdsk c: /f /r ...
    Kuzco El Lama, 6 Août 2005
    #17
  18. Offline
    Crypto_ Elite

    Euh si ta barrette est deffectueuse, ca sert à rien de la remettre ...
    Crypto_, 6 Août 2005
    #18
  19. Offline
    Crypto_ Elite
    CHKDSK /P /R merci.

    /p fait une vérification du lecteur et corrige les éventuelles erreurs.
    /r repère les secteurs deffectueux et récupere les informations lisibles.
    Crypto_, 6 Août 2005
    #19
  20. Offline
    L_S_ ex membre
    j'ai deja eu ca , en renfermant le proco dans le socket une poussiere c'est surement glissée entre le socket et ton proco , tu souffle un bon coup ca devrais passer sinon essaie avec bombonne d'air pression. Moi j'ai betement fait ca et c'etais nickel bonne chance :wink:
    L_S_, 6 Août 2005
    #20
Statut de la discussion:
Fermée.