Help connection deconnecte tjs !!

Discussion dans 'Réseau, Wifi' créé par Akutama, 20 Février 2003.

Statut de la discussion:
Fermée.
  1. Offline
    Akutama Sex, Drug and Rock'n Roll
    Bon salut tous le monde.

    J ai un grand probleme, et j arrive pas a le resoudre.

    Alors quand je suis sur internet de temps en temps quand ca lui chante mon adsl commence a peté un cable et il me deconnecte
    comme ca, pour un rien sans que je lui demande quoique ce soit.
    Jme reconnecte et hop 5 min plus tard il me refait le coup le TUUUUUT
    jme dis donc, c est passagé ca va passer, et le lendemain tout remarche comme avant. OK
    Seulement le jour d apres c est reparti.. ca me deco tout le temps et regarde mon screen ma connection me donne plein d erreurs
    pas cool : http://akumi.online.fr/screenadslslecht et http://akumi.online.fr/scrren

    A chaque fois que je vois la un chiffre superieur a zero je sais que ma conenction va foiré!

    J ai telephoné plusieurs fois a skynoob et eux ils me disent que ma ligne est ok !!!!! aucun probleme.. jme dis ARF est ce
    peut etre ma machine???? mais alors je devrais avoir ces problemes tous les jours ?, alors que maintenant j ai surfé depuis 15
    jours sans avoir ce probleme... maintenant ca recommence et j en ai marre. Alors je vous demandé de l aide a VOUS les gamerz
    car si il y as bien quelqu un qui peut m aidé c est la communaiuté gamerz car skynet eux ils en foutent!!!!

    Est ce que quelqu un sait ce que je dois faire ??? help me please.. car je deviens fou...
    Akutama, 20 Février 2003
    #1
  2. Offline
    Akutama Sex, Drug and Rock'n Roll
    les images j ai l impression sont pas tres claires.. mais dl les et agrandissez vs verrez ce que je veux dire...

    j espere que ca va pas me deco trop souvent que j arrive quand meme a voir les reponses :-(
    Akutama, 20 Février 2003
    #2
  3. Offline
    Akutama Sex, Drug and Rock'n Roll
    personnes sait??? :s
    Akutama, 20 Février 2003
    #3
  4. Offline
    Siluro Touriste
    heu non pas vraiment dsl mais je me demande pq tu as temp d'erreur avec la connection
    Siluro, 20 Février 2003
    #4
  5. Offline
    Akutama Sex, Drug and Rock'n Roll
    figure toi que moi aussi je me le demande :)
    Akutama, 20 Février 2003
    #5
  6. Offline
    redband59 Elite
    prend un firewall tt bete c ptetre ca
    redband59, 20 Février 2003
    #6
  7. Offline
    Siluro Touriste
    bah moi j'ai le firewall de windows et j'ai que une erreur et ma connection tourne pendant 19h30min donc...
    Siluro, 20 Février 2003
    #7
  8. Offline
    Nmy Touriste
    bon si tu veux qu oin t aide il me faut
    type de modem
    usb ou carte reseaux
    type d abonnement
    ce que tu fais tourner sur ta machine (genre g vu un serveur ftp
    donc est ce que ta connection plante qd ton ftp tourne???)
    Nmy, 20 Février 2003
    #8
  9. Offline
    Akutama Sex, Drug and Rock'n Roll
    uhm alors lol

    modem alcatel speedtouch
    win xp

    la connection plante meme quand y as pas le ftp derriere.
    abonnement skynet normal avec les 10gg lol

    mais moi je crois que cest pas carte rezo kime plante de temps en temps.. car j ai ete faire un tour pas le bios la et maintenant ca refonctionne normalement pour L INSTANT Lol car comme je dis, jpeux surfe pendant 5 jours snas un bleme puis me faire choppé pendant 3 jours d affilé enfin vs voye koi..
    Akutama, 20 Février 2003
    #9
  10. Offline
    Heaven ex membre
    reinstalle ton modem je sais pas ou tel chez skynet
    Heaven, 20 Février 2003
    #10
  11. Offline
    G@RyX Baaaarrjoooooo
    Puisque tu as Xp... regarde dans les paramètres de ta connexion ===> options

    Verifié si le délai d'inactivité avant de raccrocher est sur "jamais" et si la case : Rappeller si la ligne à été raccrochée est cochée.

    Ensuite ton modem C un "l'alctael speed touch pc" interne ? (PCI)

    Si c'est le cas as-tu téléchargé les dernieres drivers ? Les anciens livrés avec win Xp déconnaient parfois...

    Liens pour drivers UNIQUEMENT pour alcatel speed touch PC carte PCI interne ! : URL

    Maintenant verifie aussi si tu as pas un méchant virus qui aimerait chipoter a ta connexion adsl :twisted:

    ... *tente d'aider*[/url]
    G@RyX, 20 Février 2003
    #11
  12. Offline
    Rapty Dream Eater
    j ai le meme prob =[
    Rapty, 20 Février 2003
    #12
  13. Offline
    Akutama Sex, Drug and Rock'n Roll
    c est un externe loul
    Akutama, 20 Février 2003
    #13
  14. Offline
    Frooty Elite
    ton modem est kaput! appelle le sevrice technique ton modem est sous garantie.
    Frooty, 20 Février 2003
    #14
  15. Offline
    Akutama Sex, Drug and Rock'n Roll
    t es sur lol?

    moi ca me parait zarbie quand meme car bon.. il me fait les erreurs quand il en a envie quoi.. la je viens de surfé pendant 4 heures sans probleme et la il repart a faire le pitre.. donc je sais pas froot tu crois vraiment que ca peut etre ca ?
    Akutama, 21 Février 2003
    #15
  16. Offline
    Akutama Sex, Drug and Rock'n Roll
    Sinon d autres gens ont une idée de la cause probable ? ?(
    Akutama, 21 Février 2003
    #16
  17. Offline
    Akutama Sex, Drug and Rock'n Roll
    plies kekun pour aidé le ptit akumi ?? :cry: :cry:
    Akutama, 22 Février 2003
    #17
  18. Offline
    Nmy Touriste
    oki g la solution bon tout le monde sait que le sppedtouch et xp sont capriceux...

    desisntalle completement ton modem sppedtouch efface aussi les dir qu il cree...

    ensuite prends le driver 1.3 de ton modem sur cd normalement..
    tu installe et vas te dire que ce n est pas signe numeriquement et on s en fous....
    ensuite tu vas sur http://www.speedtouchdsl.com/support.htm
    la tu prends la version 1.6 celle la est sur la 2.01 je ne l ai pas testee et tu fais un upgrade

    aussi je te conseille de prendre le adsl autoconnect qui te permet d automatiser ta connexion avec une surveille de ton taux de up et down et pleins de petits plus

    voila v prendre une pause suos fatigue la
    Nmy, 22 Février 2003
    #18
  19. Offline
    CooL3R ex membre
    hum hum...


    Filtres ? Postes ? ralonge ? + de 10m ?

    Filtres = tu les teste tous un par un
    Postes = tu les debranche tout simplement
    Ralonge = +/-10m max cable renforcé.
    Alcatel/WinXP = tout est ok....dois juste prendre les derniers drivers...

    ps : le bios n'a rien a voir dans le fonctionnement d'un USB...
    ps : La carte rezo n'influe pas sur ta connection ? non...bah alors c pas ca non plus :D
    CooL3R, 22 Février 2003
    #19
  20. Offline
    Akutama Sex, Drug and Rock'n Roll
    moi chais po du tout :)


    Lol en tout cas jvais tenté le conseil de ennemy des que mon pote est passé pourlui meme controlé tout ( c lui qui a installé tout l ordi ) et si il trouve pas j applique ta methode si ca ca marche pas, format C si ca ca marche pas, vous allez voir des bombardements, non en irak mais o BELGACOM MAIN CAMP :p
    Akutama, 22 Février 2003
    #20
Statut de la discussion:
Fermée.