HELP eDonkey

Discussion dans 'Web, design' créé par H@des, 9 Avril 2002.

Statut de la discussion:
Fermée.
  1. Offline
    H@des ex membre
    Ok ok, je me calme :D











    me revoila zen :D
    H@des, 9 Avril 2002
    #21
  2. Offline
    H@des ex membre
    UP!
    H@des, 10 Avril 2002
    #22
  3. Offline
    titloup Elite
    Dis t'as quoi comme version des PGM? ?(
    titloup, 10 Avril 2002
    #23
  4. Offline
    H@des ex membre
    PGM, c'est koi encore ça??
    H@des, 10 Avril 2002
    #24
  5. Offline
    titloup Elite
    Ben programme koi... ?(
    titloup, 10 Avril 2002
    #25
  6. Offline
    H@des ex membre
    Mon Bot v1.21 et eDonkey2000 35.16.1159
    H@des, 10 Avril 2002
    #26
  7. Offline
    titloup Elite
    C'est bizarre, parce qu'en principe t'aurais pas du avoir des trucs pareils!!!!

    S'il n'arrive pas à charger tes fichiers c'est parce qu'il doit y avoir une erreur quelque part!

    Soit tu effaces tes fichiers que tu downloadais et ceux que t'as fini de downloader.
    Soit tu les deplaces dans un autre répertoire.
    Soit tu vais sur www.file-finder.com et tu prends un programme pour récupérer les fichiers qui sont incorrects!

    Sinon je ne vois pas d'autres solutions... :-(
    titloup, 10 Avril 2002
    #27
  8. Offline
    H@des ex membre
    Je sais rien télécharger
    J'ai réinstallé dans un autre répertoire
    Trouve pas ce fichier, mais j'ai retélécharger le dernière version
    H@des, 10 Avril 2002
    #28
  9. Offline
    titloup Elite
    titloup, 10 Avril 2002
    #29
  10. Offline
    H@des ex membre
    H@des, 10 Avril 2002
    #30
  11. Offline
    titloup Elite
    Mais je ne te promets RIEN, puisqu'il ne fait que recréer les fichier *.met je crois! Ton probléme peut venir d'un autre truc mais je ne vois vraiment pas de quoi!!! ?(

    Sinon essaye de POSTER sur le forum du site du BOT ou de eDONEKY, t'auras plus de réponses à mon avis!

    (C'est mon 400éme message :D :D :D :p :p :p )
    titloup, 10 Avril 2002
    #31
  12. Offline
    H@des ex membre
    Bon, voila mon log je sais pas si c'est normal, enfin regarde :
    H@des, 10 Avril 2002
    #32
  13. Offline
    titloup Elite
    C'est normal ton log, mais est-ce que eDONKEY se lance normalement sans le BOT?

    Moi j'avais un probléme de connection quand je ne laissais pas le proxy à NONE, mais ça t'as fait... sinon prends la liste des SERVEURS SLUG sur le site du BOT et ajoute-les à ta liste, ça te fera des serveurs en plus!

    Mais sinon il faut demander à quelqu'un l'adresse d'un serveur qui marche pour que tu puisses te connecter, afin de voir si le probléme ne vient pas d'ailleurs!
    titloup, 10 Avril 2002
    #33
  14. Offline
    H@des ex membre
    oui, il se lance correctement sans le bot!
    J'ai pris la liste SLUG et j'ai ajouté 2-3 serveurs dans mes favoris pour voir!

    Mais j'ai toujours le même message qui est
    Si je clique sur "oui", à la fin ça revient au même;
    Si je clique sur "non", alors eDonkey s'ouvre et charge des serveurs par défaut!
    H@des, 10 Avril 2002
    #34
  15. Offline
    titloup Elite
    C'est donc le BOT qui foire.... hum bizarre... et t'as pas regardé dans le FORUMs du site du BOT pour ce genre de problémes?

    Parfois j'ai plus au moins le même truc que toi, le bot ne trouve pas de serveur, et là je suis obligé de couper les 2 Pgm et de les relancer aprés!

    Je ne sais vraiment pas quoi te dire... ?(
    titloup, 10 Avril 2002
    #35
  16. Offline
    H@des ex membre
    Ben maintenant ça marche!
    Donc quand je clique non, il fait un essai de connection sur chaque serveur par défaut, puis il me connecte à 1 serveur de ma liste personnelle!

    Merci quand même :D
    H@des, 10 Avril 2002
    #36
  17. Offline
    titloup Elite
    De rien, mais je n'ai pas compris où est-ce que tu cliques exactement? Quel "non"?
    titloup, 10 Avril 2002
    #37
  18. Offline
    H@des ex membre
    Lorsque j'ai ce message d'erreur du BOT :

    H@des, 10 Avril 2002
    #38
  19. Offline
    titloup Elite
    Oula, rien à voir avec mon truc, je te conseille vivement de poster sur le FORUM du BOT, à mon avis t'auras un réponse.... :]
    titloup, 10 Avril 2002
    #39
  20. Offline
    H@des ex membre
    Ouais, je vais aller leur laisser un p'tit message!
    H@des, 10 Avril 2002
    #40
Statut de la discussion:
Fermée.