help encore lol REboot

Discussion dans 'Windows' créé par System_Of, 24 Octobre 2004.

Statut de la discussion:
Fermée.
  1. Offline
    System_Of ex membre
    voila g installé win xp pro et mit les securité win xp mais pas le sp2 car clé pas valide et en plein millieu d'un jeu ou d'une page net , il redemarre .....comment voir se qui va pas ? merci
    System_Of, 24 Octobre 2004
    #1
  2. Offline
    tribal_ Elite
    Sa peut être beaucoup de chose
    Ta installer quoi comme securité ?

    Sa peut être le patch (securité) qui foire...
    Sa peut être la carte mère qui foire...
    Sa peut être le proc qui foire...
    Sa peut être la ram qui foire...
    Sa peut être l'alim qui foire...

    Plus de precission :?

    Il met quoi comme message d'erreur avec le reboot ?
    Il met quoi comme message d'erreur apres le reboot ?
    tribal_, 24 Octobre 2004
    #2
  3. Offline
    System_Of ex membre
    aucun message ,

    asus a7n8x-x
    barton 2500 non o/c (11*166)
    5600xt 256mo
    512kingston cl3
    256 corsair value
    alim 300Wat noname
    System_Of, 24 Octobre 2004
    #3
  4. Offline
    Fist Vieux Crouton
    Equipe GamerZ.be
    il met un message, mais comme la fonction reboot auto n est pas desactivé le blei screen ne s affiche pas
    Fist, 24 Octobre 2004
    #4
  5. Offline
    System_Of ex membre
    ou puis changer cela ? merci
    System_Of, 24 Octobre 2004
    #5
  6. Offline
    _gilles Elite
    Quand tu as des problèmes pareil qui s'enchaine, essaye de faire un seul et unique post avec un titre adéquat stp.
    _gilles, 25 Octobre 2004
    #6
Statut de la discussion:
Fermée.