HELP Mon menu demarrer a disparu

Discussion dans 'Hardware, matos' créé par Duduu, 30 Mai 2006.

Statut de la discussion:
Fermée.
  1. Offline
    Duduu ex membre
    Salut, voila j ai un gros soucis, mon menu demarrer a disparu.
    Mais ma barre des taches a pas disparue elle. Quand j ouvre un programme il ne s'affiche plus en dessous et en bas a droite a la place de la fleche c est un petit carré blanc.
    J ai lancé une analyse antivirus (nod32) spybot search and destroy et ad-aware et ils ont rien trouvé.
    Je vois vraiment pas se que sa pourrait etre alors si quelqu un a deja eu le probleme ou connait la facon pour le resoudre je suis preneur
    Merci d avance.

    OUPS desole j ai pas remarquer je l ai mis dans mathos je voulais le mettre en dessous :oops:
    Duduu, 30 Mai 2006
    #1
  2. Offline
    Duduu ex membre
    Voila en plus d avoir mis le post a la mauvaise place j ai resolu le probleme comme un grand.
    Merci de bien vouloir m excuser.
    Un modo peut supprimer tous sa.
    Encore desole
    Duduu, 30 Mai 2006
    #2
  3. Offline
    Oubi All Shook up !!!
    tu peux peut etre expliquer comment tu l'as resolu, si cela arrive a qqn d'autre...
    Oubi, 30 Mai 2006
    #3
  4. Offline
    Duduu ex membre
    Sa me semblait tellement debile que j avais pas envie de me rendre encore plus ridicule :oops: Mais comme tu viens de faire la remarque je ne sais plus nier. :D

    Le probleme venait du pack vista_inspirat que j avais installer pour donner un peu plus de gueule a mon bureau.
    Je pense meme que sa venait de la Toolzbar ou quelque chose comme sa.

    :arrow:
    Duduu, 30 Mai 2006
    #4
Statut de la discussion:
Fermée.