[help] PC Bloque

Discussion dans 'Hardware, matos' créé par zolo123, 28 Décembre 2006.

Statut de la discussion:
Fermée.
  1. Offline
    zolo123 Elite
    Bonsoir, j'ai un petit problème avec mon ordinateur et je ne sais pas d'ou cela pourrait venir alors si vous pouviez m'aider :oops:

    Mon pc s'éteint tout seul, reboot tt seul, parfois il se bloque (souris ne bouge plus), un écran noir apparait avec des ligne blanche, ou un écran noir tout court ...

    hey ben voila le problème en gros :-(

    Qu'est-ce que ça pourrait être ?

    Merci d'avance pour vos réponse :beuh:
    zolo123, 28 Décembre 2006
    #1
  2. Offline
    0megear CHAROGNARD
    Ca peut être la carte graphique, l'alimentation ..
    0megear, 28 Décembre 2006
    #2
  3. Offline
    Berserker Oz Elite
    c'est quoi comme matos ???

    il est bien ventilé ?

    surement la carte graphique qui souffre de chaleur, et d'un trop peu d'energie ?
    Berserker Oz, 28 Décembre 2006
    #3
  4. Offline
    zolo123 Elite
    Je viens encore d'avoir un plantage, mais ici avec un écran bleu avec plein d'écriture d'erreur :-(
    zolo123, 28 Décembre 2006
    #4
  5. Offline
    golog Serie Addict!
    Surveille un coup la t° de ton GPU sa pourrais venir de la peut-être
    golog, 28 Décembre 2006
    #5
  6. Offline
    SkankerS Groove Master
    Test la ram ! avec memtest 86 ! ;) ! sinon oui surveille la température de ta carte graphique et de ton cpu mais l'écran bleu n'est pas un signe pour ce genre de soucis !
    SkankerS, 28 Décembre 2006
    #6
  7. Offline
    zolo123 Elite

    CPU S939 AMD Athlon 64 3500 BOX
    Dimm 1 Go DDR 400mhz
    Corsair 512 Mo DDR 400mhz
    Kingston 2*512 Mo DDR 400mhz
    Radeon RX1600XT 256DDR3 TV Out DVI-I Passive Cooling PCI-E
    Maxtor DiamondMax 10 160GB SATA3.0Gb/s 7200rpm 8MB
    Maxtor DiamondMax 10 300GB SATA3.0Gb/s 7200rpm 16MB
    LECTEUR FLOPPY 1,44 Silver
    Plextor PX-130A DVD IDE 16X Noir
    Graveur DVD NEC ND-4571 16x Double couche LabelFlash Noir
    Asus A8N-VM CSM
    Zalman CNPS9500 LED (CPU)


    CPU 43°
    MB 30°

    Comment savoir pour le trop peu d'énergie ?
    zolo123, 28 Décembre 2006
    #7
  8. Offline
    zolo123 Elite

    Comment voir la t° de la carte graphique :oops: ?
    zolo123, 28 Décembre 2006
    #8
  9. Offline
    fotteN ılılılı NostalGeek
    j'avais le même proble ac mon ancien pc pcq j'avais qu'un petit venti et le gros et ma carte graph choffais alors quand je jouais 15 min paf reboot rajoute un ou deux venti :p
    fotteN ılılılı, 28 Décembre 2006
    #9
  10. Offline
    zolo123 Elite
    Voici ma CG, tu penses que la chaleur pourrait être un problème pour ce modèle? Comment voir la température de la CG ? Existe-t-il un soft ? Dans la tour j'ai un ventilo 12mm dns le fond et un 8mm sur le plexi ... :oops: Parfois même quand je ne joue pas cela plante :beuh:
    zolo123, 28 Décembre 2006
    #10
  11. Offline
    zolo123 Elite

    J'ai lancé memtest pour tester les mémoires et au bout de +/- 45min de test le pc c'est éteint sans avoir fini l'analyse :-s
    zolo123, 28 Décembre 2006
    #11
  12. Offline
    golog Serie Addict!
    arf c bissard, si il s'eteint déjà quand tu fais le memtest, alor je pense pas que sa soit la CG. ouvre un coup ton capot, enfin retire ton plexi et refais le test. et bon jette un coup d'oeil de temp en temp pour voir si il marque des erreurs.
    golog, 28 Décembre 2006
    #12
  13. Offline
    Berserker Oz Elite
    Et l'alimentation ? combien de W ?


    Faut savoir que si ton pc s'eteint c'est pas pour rien, 2 possibilités s'offrent a nous :

    Il chauffe trop, processus d'urgence, extinction

    Matos defaillant, non compatible !


    Vire ta DIMM, laisse la corsair et la kingston.

    Fais un memtest.

    Vire la corsaire et la kingston, mets la DIMM, refais un memtest

    Met la corsair et la dimm, memtest

    Met la dimm et la kingston, memtest


    Est ce que le ventilo de ton GPU est encrassé ? Si oui, un petit coup d'aspi !


    J'pense que ca vient de la dimm, sans conviction.


    Une question : Depuis quand tu as cette config ? Depuis quand ca te pose des soucis ?
    Berserker Oz, 28 Décembre 2006
    #13
  14. Offline
    zolo123 Elite
    Salut, j'ai cette config depuis le 1er juillet 2006, y a +/- 2 mois j'ai rajouter la corsair et les 2 kingston et le premier bug est arrivé y a +/- 2 semaines sans plus et maintenant sa plante min 5 fois par jour :-(

    L'alim fait 400watts.
    zolo123, 28 Décembre 2006
    #14
  15. Offline
    SlayerCol Elite
    Dans ce cas ci c'est forcément hardware (sauf si tu as fais le memtest sous windows) si tu l'as fait sous win, pour vérifier que c'est pas ton OS qui est instable lance une distrib linux en live CD (knoppix par ex) et regarde si ton pc crash)

    Sinon ce genre d'effets reboot / shutdown ca peut venir d'une température trop élevée. mais bon dans ton matos je vois pas ce qui chaufferais tu n'as pas non plus une config radiateur ambulant :D

    Regarde une fois dans ton bios (pc health) et matte les temp du CPU et de la MB.

    Sinon ptete que ta MB est défect aussi. Y a plein (trop?) de possibilités.
    SlayerCol, 28 Décembre 2006
    #15
  16. Offline
    d0nz10 ex membre
    j'ai pareil :s
    d0nz10, 28 Décembre 2006
    #16
  17. Offline
    Sicounet Putride vermine
    J'ai le même problème ... Jprofite du topic car sur celui que j'ai créé personne à répondu :beuh:

    Apparemment j'ai une surchauffe ... Config : AMD AM2 3500 + , T6100 BIOSTAR AM2, 1 GO DDR2, 6600 512 PCI-E, HDD 120 Go S-ATA, Graveur Dvd ... ALim de 400 W, Est-ce sufffisannt? Je me demande si ce n'est pas juste la ram qui est défectueuse ... Car quand je suis sur Windows ( Firefox, MSN etc ) je n'ai aucun problème... Et dès que je vais sur CS, il plante... Donc il y a une demande de ressource pour le jeu, Trop importante pour la ram? Est-elle donc défectueuse


    PS: J'ai cette config depuis 4 jours ... 4 jours de problèmes

    PS2: Déso du squattage de topic mais c'est très urgent :beuh:
    Sicounet, 28 Décembre 2006
    #17
  18. Offline
    zolo123 Elite
    T'inquiète pour le squattage, si y a moyen de trouver une soluce (si cela est possible) on sera 2 heureux .. =]
    zolo123, 28 Décembre 2006
    #18
  19. Offline
    zolo123 Elite
    Pour mes t°

    CPU 43°
    MB 30°

    Demain je vais regarder à l'intérieur de la tour et faire les éventuels poussières et regarder au niveau des ventilos si ils ne sont pas encrassés. Et vérifier les branchements. Ensuite je testerais ma CG avec 3dmark et si le pc vit encore je lancerais un memtest sur chaque barette mémoire.

    En espérant trouver la solution sans trop de dommage :pfiou:
    zolo123, 28 Décembre 2006
    #19
  20. Offline
    eGm_ Guinea Trump
    400 w en quel marque ?? produit blanc ou marque ?

    Installe atitray tools pour avoir les températures de la carte graphique.

    ventilation du chipset passif ?
    eGm_, 29 Décembre 2006
    #20
Statut de la discussion:
Fermée.